<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="keywords" content="Punto Noticias, 0223, noticias, mar del plata, buenos aires, argentina, vespertino, informacion, deportes, cultura, opinión, recomendados, economía, policial, eventos, internacional, nacional, local, sierra de los padres, política, actualidad,necochea, tandil, olavarria, miramar, diario"/>
    <meta http-equiv="refresh" content="900">
    <meta property="fb:pages" content="392163587499031" />
    <meta property="fb:article_style" content="Puntostyle">
    <meta name="yandex-verification" content="7384418b2178607b" />
    <meta name="msvalidate.01" content="A01F13F681BB369B3CA12A62FF058231" />
    <meta name="google-site-verification" content="fjVTmvGAjgtqyPqPZh5_eA4n0cAOd-vCJRswKzuNFOE" />
    <link rel="pingback" href="https://puntonoticias.com/xmlrpc.php" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,700" rel="stylesheet">
    <!-- Performance scores of this site is tuned by WP Performance Score Booster plugin v1.8 - http://wordpress.org/plugins/wp-performance-score-booster -->
<meta property="og:image" content="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/07/massimo-contessi.jpg?fit=473%2C315&ssl=1" />
<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Padre e Hijo al Mundial de clase Moth</title>
<meta name="description" content="Padre e Hijo al Mundial de clase MothDomingo Contessi y su hijo Massimo, ambos representantes del Club Náutico Mar del Plata, estarán Lago di Garda entre el 24 y 30 de julio."/>
<meta name="keywords" content="Punto Noticias, 0223, noticias, mar del plata, buenos aires, argentina, vespertino, informacion, deportes, cultura, opinión, recomendados, economía, policial, eventos, internacional, nacional, local, sierra de los padres, política, actualidad, necochea, tandil, olavarria, miramar, diario"/>
<link rel="canonical" href="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/" />
<link rel="publisher" href="https://plus.google.com/+Puntonoticiasmardelplata"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Padre e Hijo al Mundial de clase Moth" />
<meta property="og:description" content="Padre e Hijo al Mundial de clase MothDomingo Contessi y su hijo Massimo, ambos representantes del Club Náutico Mar del Plata, estarán Lago di Garda entre el 24 y 30 de julio." />
<meta property="og:url" content="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/" />
<meta property="og:site_name" content="Noticias Mar del Plata | Puntonoticias.com" />
<meta property="article:publisher" content="https://facebook.com/Puntonoticiasmdq" />
<meta property="article:tag" content="clubnáutico" />
<meta property="article:tag" content="contessi" />
<meta property="article:tag" content="MundialMoth" />
<meta property="article:tag" content="yachting" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-07-17T20:25:16-03:00" />
<meta property="fb:admins" content="710451551" />
<meta property="og:image" content="https://puntonoticias.com/wp-content/uploads/2017/07/massimo-contessi.jpg" />
<meta property="og:image:width" content="473" />
<meta property="og:image:height" content="315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Padre e Hijo al Mundial de clase MothDomingo Contessi y su hijo Massimo, ambos representantes del Club Náutico Mar del Plata, estarán Lago di Garda entre el 24 y 30 de julio." />
<meta name="twitter:title" content="Padre e Hijo al Mundial de clase Moth" />
<meta name="twitter:site" content="@Puntonoticias" />
<meta name="twitter:image" content="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/07/massimo-contessi.jpg?fit=473%2C315&#038;ssl=1" />
<meta name="twitter:creator" content="@Puntonoticias" />
<meta property="DC.date.issued" content="2017-07-17T20:25:16-03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Mar del Plata | Puntonoticias.com &raquo; Feed" href="https://puntonoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Mar del Plata | Puntonoticias.com &raquo; RSS de los comentarios" href="https://puntonoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Mar del Plata | Puntonoticias.com &raquo; Padre e Hijo al Mundial de clase Moth RSS de los comentarios" href="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/puntonoticias.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://puntonoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://puntonoticias.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-login-css'  href='https://puntonoticias.com/wp-content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cotizaciones_pn-widget-styles-css'  href='https://puntonoticias.com/wp-content/plugins/cotizacion-puntonoticias/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://puntonoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://puntonoticias.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://puntonoticias.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://puntonoticias.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://puntonoticias.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/puntonoticias.com\/wp-admin\/admin-ajax.php","site_url":"https:\/\/puntonoticias.com","scopes":"email,public_profile","appId":"323379057673636","l18n":{"chrome_ios_alert":"Por favor haga login en Facebook y luego haga click en conectar nuevamente"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/cotizacion-puntonoticias/js/widget.js'></script>
<link rel='https://api.w.org/' href='https://puntonoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://puntonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://puntonoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://puntonoticias.com/?p=184587' />
<link rel="alternate" type="application/json+oembed" href="https://puntonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpuntonoticias.com%2F17-07-2017-padre-e-hijo-al-mundial-clase-moth%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://puntonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpuntonoticias.com%2F17-07-2017-padre-e-hijo-al-mundial-clase-moth%2F&#038;format=xml" />
<meta property="fb:app_id" content="323379057673636"/>			<meta property="fb:pages" content="392163587499031" />
							<meta property="ia:markup_url_dev" content="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/?ia_markup=1" />
				<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/puntonoticias.com\/17-07-2017-padre-e-hijo-al-mundial-clase-moth\/"},"headline":"Padre e Hijo al Mundial de clase Moth","name":"Padre e Hijo al Mundial de clase Moth","description":"Domingo Contessi y su hijo Massimo, ambos representantes del Club N\u00e1utico Mar del Plata, estar\u00e1n Lago di Garda entre el 24 y 30 de julio.\r\n","datePublished":"2017-07-17","dateModified":"2017-07-17","author":{"@type":"Person","name":"Puntonoticias","url":"https:\/\/puntonoticias.com\/author\/redaccion\/","image":{"@type":"ImageObject","url":"https:\/\/puntonoticias.com\/wp-content\/uploads\/2017\/05\/avatar_user_82_1496085856-96x96.png","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Puntonoticias.com","logo":{"@type":"ImageObject","url":"https:\/\/puntonoticias.com\/wp-content\/uploads\/2017\/05\/logo_puntonoticias_icon.jpg","width":512,"height":512}},"image":{"@type":"ImageObject","url":"https:\/\/puntonoticias.com\/wp-content\/uploads\/2017\/07\/massimo-contessi.jpg","height":315,"width":473},"url":"https:\/\/puntonoticias.com\/17-07-2017-padre-e-hijo-al-mundial-clase-moth\/","about":["Deportes"],"wordCount":1027,"keywords":["clubn\u00e1utico","contessi","MundialMoth","yachting"],"commentCount":"0"}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/puntonoticias.com#breadcrumbitem","name":"Noticias Mar del Plata | Puntonoticias.com"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/puntonoticias.com\/17-07-2017-padre-e-hijo-al-mundial-clase-moth\/#breadcrumbitem","name":"Padre e Hijo al Mundial de clase Moth"}}]}</script>

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://puntonoticias.com/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>


<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://puntonoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/puntonoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/puntonoticias.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10624232-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://puntonoticias.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://puntonoticias.com/deportes/",
                                "name": "Deportes"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/",
                                "name": "Padre e Hijo al Mundial de clase Moth"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/05/cropped-logo_puntonoticias_icon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/05/cropped-logo_puntonoticias_icon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/05/cropped-logo_puntonoticias_icon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/05/cropped-logo_puntonoticias_icon.jpg?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
/*INICIO MENU TAGS BY BRANKO */

#contenido{
margin-bottom: 40px;
}
.lista {
    list-style-type: none;
    margin: 0;
    padding: 0;
    overflow: hidden;
    background-color: #333;
}

li.elemento {
    float: left;
    width: 20%;
    margin-left: 0px;
}

li.elemento a {
    display: inline-block;
    color: white;
    text-align: center;
    padding: 14px 16px;
    text-decoration: none;
	width: 100%;
}

.elemento a:hover {
    background-color: #111;
	color: #1565c0;
}
.elemento a:link   
{   
 text-decoration:none;   
}
/*FIN MENU TAGS */
.td-main-page-wrap {
    padding-top: 0px; 
}

.td-banner-wrap-full.td-banner-bg.td-container-wrap {
    display: none;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    
</head>
<body class="post-template-default single single-post postid-184587 single-format-standard custom-background padre-e-hijo-al-mundial-clase-moth global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Puntonoticiasmdq/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Puntonoticiasmardelplata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Puntonoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-sticky-container"><ul id="menu-menu-sticky" class="td-mobile-main-menu"><li id="menu-item-142454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-142454"><a title="Inicio &#8211; Noticias de Mar del Plata" href="https://puntonoticias.com">Noticias</a></li>
<li id="menu-item-142441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142441"><a title="Mar del Plata" href="https://puntonoticias.com/noticias-mar-del-plata/">Mar del Plata</a></li>
<li id="menu-item-142447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142447"><a title="Policiales Mar del Plata" href="https://puntonoticias.com/policiales/">Policiales</a></li>
<li id="menu-item-142444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142444"><a title="Política " href="https://puntonoticias.com/politica/">Política</a></li>
<li id="menu-item-142445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142445"><a title="Noticias de Argentina" href="https://puntonoticias.com/elpais/">El País</a></li>
<li id="menu-item-142442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142442"><a title="Noticias de Mar del Plata" href="https://puntonoticias.com/interes-general/">Interés General</a></li>
<li id="menu-item-142443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142443"><a title="Deportes" href="https://puntonoticias.com/deportes/">Deportes</a></li>
<li id="menu-item-142453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142453"><a title="Turismo" href="https://puntonoticias.com/turismo-1/">Turismo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://puntonoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Mar del Plata, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Lunes, Julio 17, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-170523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-170523"><a href="#">Servicios</a>
<ul  class="sub-menu">
	<li id="menu-item-173194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-173194"><a href="https://puntonoticias.com/windguru-clima-mar-del-plata-miramar/">Clima</a></li>
	<li id="menu-item-170532" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170532"><a href="https://puntonoticias.com/telefonos-y-direcciones-utiles/">Teléfonos y direcciones útiles</a></li>
	<li id="menu-item-170526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170526"><a href="https://puntonoticias.com/dolar-hoy-blue-dolar-en-argentina/">Dolar hoy en Argentina</a></li>
	<li id="menu-item-170527" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170527"><a href="https://puntonoticias.com/farmacias-de-turno-en-mar-del-plata/">Farmacias de turno en Mar del Plata</a></li>
	<li id="menu-item-170524" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170524"><a href="https://puntonoticias.com/bancos-en-mar-del-plata/">Bancos</a></li>
	<li id="menu-item-170529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170529"><a href="https://puntonoticias.com/hoteles-en-mar-del-plata/">Hoteles</a></li>
	<li id="menu-item-170530" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170530"><a href="https://puntonoticias.com/restaurantes-en-mar-del-plata/">Restaurantes</a></li>
	<li id="menu-item-170531" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170531"><a href="https://puntonoticias.com/resultados-de-loterias-y-quinielas/">Resultados de loterias y quinielas</a></li>
	<li id="menu-item-170528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170528"><a href="https://puntonoticias.com/feriados-2017/">Feriados 2017</a></li>
</ul>
</li>
<li id="menu-item-173986" class="enviar-noticia menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-173986"><a href="https://puntonoticias.com/enviar-noticia"><i class="fa fa-plus" aria-hidden="true"></i>Enviar Noticia</a></li>
<li id="menu-item-184352" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-184352"><a href="https://puntonoticias.com/category/whatsapp/"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i>223 4384816</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Puntonoticiasmdq/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Puntonoticiasmardelplata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Puntonoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://puntonoticias.com/">
            <img class="td-retina-data" data-retina="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png" src="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png" alt="Noticias de Mar del Plata" title="Noticias de Mar del Plata"/>
            <span class="td-visual-hidden">Noticias Mar del Plata | Puntonoticias.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://puntonoticias.com/">
			<img class="td-retina-data" data-retina="https://puntonoticias.com/wp-content/uploads/2017/07/noticias-mardelplata.png" src="https://puntonoticias.com/wp-content/uploads/2017/07/noticias-mardelplata.png" alt="Noticias de Mar del Plata" title="Noticias de Mar del Plata"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://puntonoticias.com/">
			<img class="td-retina-data" data-retina="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png" src="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png" alt="Noticias de Mar del Plata" title="Noticias de Mar del Plata"/>
		</a>
	    </div>
    <div class="menu-menu-sticky-container"><ul id="menu-menu-sticky-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-142454"><a title="Inicio &#8211; Noticias de Mar del Plata" href="https://puntonoticias.com">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142441"><a title="Mar del Plata" href="https://puntonoticias.com/noticias-mar-del-plata/">Mar del Plata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142447"><a title="Policiales Mar del Plata" href="https://puntonoticias.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142444"><a title="Política " href="https://puntonoticias.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142445"><a title="Noticias de Argentina" href="https://puntonoticias.com/elpais/">El País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142442"><a title="Noticias de Mar del Plata" href="https://puntonoticias.com/interes-general/">Interés General</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-142443"><a title="Deportes" href="https://puntonoticias.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142453"><a title="Turismo" href="https://puntonoticias.com/turismo-1/">Turismo</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://puntonoticias.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div>
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-2">
        <article id="post-184587" class="post-184587 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-clubnautico tag-contessi tag-mundialmoth tag-yachting" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><!-- RDFa Breadcrumbs Plugin by Nitin Yawalkar --><div class="breadcrumb breadcrumbs"><div class="rdfa-breadcrumb"><div xmlns:v="http://rdf.data-vocabulary.org/#"><span class="breadcrumbs-title"> </span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://puntonoticias.com/" class="home">Inicio</a></span> <span class='separator'>»</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://puntonoticias.com/deportes/" title="Deportes">Deportes</a></span> <span class='separator'>»</span> Padre e Hijo al Mundial de clase Moth</div></div></div><!-- RDFa Breadcrumbs Plugin by Nitin Yawalkar --></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#68d800; color:#fff; border-color:#68d800;" href="https://puntonoticias.com/deportes/">Deportes</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Padre e Hijo al Mundial de clase Moth</h1>                            <p class="td-post-sub-title"><p>Domingo Contessi y su hijo Massimo, ambos representantes del Club Náutico Mar del Plata, estarán Lago di Garda entre el 24 y 30 de julio.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div></p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://puntonoticias.com/author/redaccion/">Puntonoticias</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T20:25:16+00:00" >17 Julio, 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-184587">16</span></div>                                <div class="td-post-comments"><a href="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpuntonoticias.com%2F17-07-2017-padre-e-hijo-al-mundial-clase-moth%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Padre+e+Hijo+al+Mundial+de+clase+Moth&url=https%3A%2F%2Fpuntonoticias.com%2F17-07-2017-padre-e-hijo-al-mundial-clase-moth%2F&via=Puntonoticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/&amp;media=https://puntonoticias.com/wp-content/uploads/2017/07/massimo-contessi.jpg&description=Padre+e+Hijo+al+Mundial+de+clase+Moth" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Padre+e+Hijo+al+Mundial+de+clase+Moth%20-%20https%3A%2F%2Fpuntonoticias.com%2F17-07-2017-padre-e-hijo-al-mundial-clase-moth%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/" data-text="Padre e Hijo al Mundial de clase Moth" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <img width="473" height="315" src="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/07/massimo-contessi.jpg?fit=473%2C315&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="Padre e Hijo al Mundial de clase Moth" title="Padre e Hijo al Mundial de clase Moth" />            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5512390705137507" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5512390705137507" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5512390705137507" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5512390705137507" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span style="font-family: Helvetica;"><span style="color: #1d2129;">Domingo Contessi y su hijo Massimo, ambos representantes del Club Náutico Mar del Plata, estarán presentes en el Mundial de clase Moth que se hará en Lago di Garda entre el 24 y 30 de julio con la participación de 243 timoneles de todo el mundo.</span></span></p>
<p><span style="font-family: Helvetica;"><span style="color: #1d2129;">La cita será en Malcesine, sobre el famoso lago italiano y nuestro país estará presente, más allá de los marplatenses, con tres deportistas más que representarán al Yacht Club Argentino, estamos hablando de Franco Greggi, Iván Cosentino y Juan C<span class="m_-7025006792045978419text_exposed_show">orrea.</span></span></span></p>
<div class="m_-7025006792045978419text_exposed_show">
<p><span style="font-family: Helvetica;"><span style="color: #1d2129;">La clase Moth, fue la primera categoría de la vela que introdujo foils, orzas en forma de &#8220;T&#8221; que permiten al barco elevarse sobre el agua y desarrollar grandes velocidades. De este modo se constituyó en la cuna y el laboratorio de ensayos para todos los veleros con foils que tuvieron su máxima expresión en la reciente Copa América.</span></span></p>
<p><span style="font-family: Helvetica;"><span style="color: #1d2129;">Justamente una docena de los navegantes que terminaron de disputar hace pocas semanas la Copa América en Bermuda estarán en el mundial de Garda, destacándose entre ellos el timonel de Artemis, Nathan Outteridge (Oro y Plata en los JJOO en 49er y campeón Mundial de moth 2014) y el táctico de Oracle Team USA, Tom Slingsby (Oro en los JJOO de Londres en clase Laser).</span></span></p>
<p><span style="font-family: Helvetica;"><span style="color: #1d2129;">Además de los navegantes de Copa América, también están inscriptos otros muchos atletas olímpicos como el inglés Paul Goodison (Oro en los JJOO de Beijing en Laser y Campeón Mundial de moth 2016) o el australiano Tom Burton (Oro en Rio 2016 en la clase Laser) y tendrán que pelear duro contra los especialistas de la clase como el australiano Scott Babbage (subcampeón mundial de Moth 2012), el americano Bora Gulari (Campeón Mundial de Moth en 2009) o los ingleses Rob Greenhalgh, Dylan Fletcher y Micheal Lennon.</span></span></p>
<p><span style="font-family: Helvetica;"><span style="color: #1d2129;">El más joven</span></span></p>
<p><span style="font-family: Helvetica;"><span style="color: #1d2129;">Massimo, con sus 17 años, será el timonel más jóven del campeonato y antes de esta gran chance señaló que &#8221; Mi objetivo es seguir sumando experiencia y hacer las cosas lo mejor posible. No pienso en resultados, estar en este mundial es un privilegio y un premio en si mismo&#8221;.</span></span></p>
<p><span style="font-family: Helvetica;"><span style="color: #1d2129;">Su padre, Domingo, por su parte, agregó &#8221; Yo sé que voy a estar en los últimos puestos, así que el único objetivo deportivo es poder terminar todas las regatas. Igual lo mío pasa por disfrutar de un campeonato con tantas leyendas de este deporte que decidí abrazar hace unos cuantos años</span></span></p>
</div>
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11801"><span id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11860"><span style="color: #1d2129; font-family: Arial;"><strong>Greggi confiado</strong></span></span></div>
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11861">
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11862"><span id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11863"> </span></div>
</div>
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11865">
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11866"><span id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11867"><span style="color: #1d2129; font-family: Arial;">En su segunda cita ecuménica, Franco Greggi, ex campeón mundial de 29er. y precursor del Moth en nuestro país y 13ro. en la cita de Hayama Japón, manifestó &#8221; Será un mundial distinto, un mundial muy lindo de correr y disfrutar, yo estoy navegando rápido. Si sopla el viento que se espera en esa época en el lago, y si habo una buena largada, creo que crecen mis posibilidades. Mi objetivo personal es disfrutar de lo que va a ser el mundial de los mundiales de Moth. Vamos a traer mucha información, para seguir evolucionando y mejorando nuestros barcos, para que la flota argentina siga creciendo en número y nivel&#8221;¨</span></span></div>
</div>
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11868">
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11869"><span id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11870"> </span></div>
</div>
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11872">
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11873"><span id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11874"><span style="color: #1d2129; font-family: Arial;"><strong>Cosentino quiere aprender</strong></span></span></div>
</div>
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11875">
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11876"><span id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11877"> </span></div>
</div>
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11879">
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11880"><span id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11881"> </span></div>
</div>
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11883">
<div id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11884" dir="ltr"><span id="m_-7025006792045978419yui_3_16_0_ym19_1_1500310369876_11885"><span style="color: #1d2129; font-family: Arial;">Luego, en el último entrenamiento de la flota argentina, en el Yacht Club Dársena Norte, también hablo Iván Cosentino, quien manifestó : &#8220;Siento que estoy yendo por buen camino, haciendo las cosas bien, pero definitivamente tengo mucho lugar para crecimiento. Me siento muy cómodo con el seteo de los foils, vela en general, y velocidad en popa. Pero extraño los kilos que me faltan para ceñir fuerte. Tengo claro también, que las viradas las voy a pagar más caro que la gente de punta. Mi objetivo es correr mis regatas: no ensañarme en conflictos, evitar problemas, largadas claras y bordes largos. También, siendo mi primera experiencia en Moth afuera, quiero aprender todo lo que pueda del &#8220;jet-set&#8221; de la clase: tanto cómo navegan como cómo setean el barco. Si logro cumplir con las dos premisas, el resultado va a venir solo. Más allá de todo, va a ser probablemente el campeonato más divertido e interesante que vaya a correr en mucho, mucho tiempo.&#8221;</span></span></div>
<div dir="ltr"></div>
<div class="m_-7025006792045978419text_exposed_show"></div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom  ">


</div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPuntonoticiasmdq%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=323379057673636" width="340" height="255" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<style type="text/css">
.adslot_S2z { display:inline-block; width: 336px; height: 280px; }
@media (max-device-width:970px) { .adslot_S2z { display: none; } }
</style>
<!-- op10-puntonoticias.com_S2z -->
<ins class="adsbygoogle adslot_S2z"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7470000290/4868597092"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://puntonoticias.com/tag/clubnautico/">clubnáutico</a></li><li><a href="https://puntonoticias.com/tag/contessi/">contessi</a></li><li><a href="https://puntonoticias.com/tag/mundialmoth/">MundialMoth</a></li><li><a href="https://puntonoticias.com/tag/yachting/">yachting</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpuntonoticias.com%2F17-07-2017-padre-e-hijo-al-mundial-clase-moth%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Padre+e+Hijo+al+Mundial+de+clase+Moth&url=https%3A%2F%2Fpuntonoticias.com%2F17-07-2017-padre-e-hijo-al-mundial-clase-moth%2F&via=Puntonoticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/&amp;media=https://puntonoticias.com/wp-content/uploads/2017/07/massimo-contessi.jpg&description=Padre+e+Hijo+al+Mundial+de+clase+Moth" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Padre+e+Hijo+al+Mundial+de+clase+Moth%20-%20https%3A%2F%2Fpuntonoticias.com%2F17-07-2017-padre-e-hijo-al-mundial-clase-moth%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/" data-text="Padre e Hijo al Mundial de clase Moth" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://puntonoticias.com/17-07-2017-ciano-todos-los-chicos-marplatenses-igual-concurran-escuela-municipal-provincial/">Ciano: &#8220;Todos los chicos son marplatenses por igual, concurran a escuela municipal o provincial&#8221;</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://puntonoticias.com/17-07-2017-repunte-mes-dolor-bronca-reclamo-justicia/">Repunte: un mes de dolor, bronca y reclamo de justicia</a></div></div></div>            <div class="author-box-wrap"><a href="https://puntonoticias.com/author/redaccion/"><img alt='' src='https://puntonoticias.com/wp-content/uploads/2017/05/avatar_user_82_1496085856-96x96.png' srcset='https://puntonoticias.com/wp-content/uploads/2017/05/avatar_user_82_1496085856-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://puntonoticias.com/author/redaccion/">Puntonoticias</a></span></div><div class="td-author-url"><a href="https://puntonoticias.com">https://puntonoticias.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Puntonoticias"></span><meta itemprop="datePublished" content="2017-07-17T20:25:16+00:00"><meta itemprop="dateModified" content="2017-07-17T20:25:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png"></span><meta itemprop="name" content="Noticias Mar del Plata | Puntonoticias.com"></span><meta itemprop="headline " content="Padre e Hijo al Mundial de clase Moth"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/07/massimo-contessi.jpg?fit=473%2C315&ssl=1"><meta itemprop="width" content="473"><meta itemprop="height" content="315"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_596d57ee403e2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_596d57ee403e2" ><script>var block_td_uid_4_596d57ee403e2 = new tdBlock();
block_td_uid_4_596d57ee403e2.id = "td_uid_4_596d57ee403e2";
block_td_uid_4_596d57ee403e2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_596d57ee403e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_596d57ee403e2_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":184587,"live_filter_cur_post_author":"82","block_template_id":""}';
block_td_uid_4_596d57ee403e2.td_column_number = "3";
block_td_uid_4_596d57ee403e2.block_type = "td_block_related_posts";
block_td_uid_4_596d57ee403e2.post_count = "3";
block_td_uid_4_596d57ee403e2.found_posts = "4323";
block_td_uid_4_596d57ee403e2.header_color = "";
block_td_uid_4_596d57ee403e2.ajax_pagination_infinite_stop = "";
block_td_uid_4_596d57ee403e2.max_num_pages = "1441";
tdBlocksArray.push(block_td_uid_4_596d57ee403e2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_596d57ee4ae84" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_596d57ee403e2" href="#">Artículo relacionados</a><a id="td_uid_6_596d57ee4aed5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_596d57ee403e2" href="#">Más del autor</a></h4><div id=td_uid_4_596d57ee403e2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://puntonoticias.com/17-07-2017-sigue-idolo-ezequiel-ceballos-acordo-renovacion-alvarado/" rel="bookmark" title="Sigue el ídolo: Ezequiel Ceballos acordó su renovación con Alvarado"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/07/Práctica-futbol-15-1.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/07/Práctica-futbol-15-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/07/Práctica-futbol-15-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/07/Práctica-futbol-15-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/07/Práctica-futbol-15-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sigue el ídolo: Ezequiel Ceballos acordó su renovación con Alvarado"/></a></div>                <a href="https://puntonoticias.com/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/17-07-2017-sigue-idolo-ezequiel-ceballos-acordo-renovacion-alvarado/" rel="bookmark" title="Sigue el ídolo: Ezequiel Ceballos acordó su renovación con Alvarado">Sigue el ídolo: Ezequiel Ceballos acordó su renovación con Alvarado</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://puntonoticias.com/16-07-2017-kimberley-dejo-escapar-dos-puntos-san-cayetano/" rel="bookmark" title="Kimberley dejó escapar dos puntos en San Cayetano"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/07/kimberley2017.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/07/kimberley2017.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/07/kimberley2017.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/07/kimberley2017.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/07/kimberley2017.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kimberley dejó escapar dos puntos en San Cayetano"/></a></div>                <a href="https://puntonoticias.com/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/16-07-2017-kimberley-dejo-escapar-dos-puntos-san-cayetano/" rel="bookmark" title="Kimberley dejó escapar dos puntos en San Cayetano">Kimberley dejó escapar dos puntos en San Cayetano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://puntonoticias.com/15-07-2017-clubes-argentinos-que-hubiesen-descendido-en-el-caso-de-no-existir-los-promedios/" rel="bookmark" title="Clubes argentinos que hubiesen descendido en el caso de no existir los promedios"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/07/descensos-futbol-argentino.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/07/descensos-futbol-argentino.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/07/descensos-futbol-argentino.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/07/descensos-futbol-argentino.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Clubes argentinos que hubiesen descendido en el caso de no existir los promedios"/></a></div>                <a href="https://puntonoticias.com/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/15-07-2017-clubes-argentinos-que-hubiesen-descendido-en-el-caso-de-no-existir-los-promedios/" rel="bookmark" title="Clubes argentinos que hubiesen descendido en el caso de no existir los promedios">Clubes argentinos que hubiesen descendido en el caso de no existir los promedios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_596d57ee403e2" data-td_block_id="td_uid_4_596d57ee403e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_596d57ee403e2" data-td_block_id="td_uid_4_596d57ee403e2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/17-07-2017-padre-e-hijo-al-mundial-clase-moth/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=63211700&#038;postid=184587&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.1&#038;sig=4779c17b4ad5a31344be29e5d0bed33850460047#parent=https%3A%2F%2Fpuntonoticias.com%2F17-07-2017-padre-e-hijo-al-mundial-clase-moth%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Dejanos tu opinión con Facebook</h3><p><fb:comments-count href=https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/></fb:comments-count> Comentarios:</p><div class="fb-comments" data-href="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type="text/javascript">
    google_ad_client = "ca-pub-8697103997468287";
    google_ad_slot = "6718709585";
    google_ad_width = 336;
    google_ad_height = 280;
</script><br />
<!-- 336X280 Ads --><br />
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_596d57ee50c3b_rand td-pb-border-top td_block_template_1">
<style>
body .td_uid_7_596d57ee50c3b_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_7_596d57ee50c3b_rand .td-pulldown-filter-link:hover,
            body .td_uid_7_596d57ee50c3b_rand .td-subcat-item a:hover,
            body .td_uid_7_596d57ee50c3b_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_7_596d57ee50c3b_rand .td_quote_on_blocks,
            body .td_uid_7_596d57ee50c3b_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_7_596d57ee50c3b_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_7_596d57ee50c3b_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_7_596d57ee50c3b_rand .td-instagram-user a {
                color: #1565c0;
            }

            body .td_uid_7_596d57ee50c3b_rand .td-next-prev-wrap a:hover,
            body .td_uid_7_596d57ee50c3b_rand .td-load-more-wrap a:hover {
                background-color: #1565c0;
                border-color: #1565c0;
            }

            body .td_uid_7_596d57ee50c3b_rand .block-title > *,
            body .td_uid_7_596d57ee50c3b_rand .td-trending-now-title,
            body .td_uid_7_596d57ee50c3b_rand .td-read-more a,
            body .td_uid_7_596d57ee50c3b_rand .td-weather-information:before,
            body .td_uid_7_596d57ee50c3b_rand .td-weather-week:before,
            body .td_uid_7_596d57ee50c3b_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_7_596d57ee50c3b_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_7_596d57ee50c3b_rand .td-post-category,
            body .td_uid_7_596d57ee50c3b_rand .td-post-category:hover {
                background-color: #1565c0;
            }
            body .td-footer-wrapper .td_uid_7_596d57ee50c3b_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_7_596d57ee50c3b_rand .block-title {
                border-color: #1565c0;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">Siguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">11,746</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/puntonoticiasmdq" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">11,065</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Puntonoticias" target="_blank">Seguir</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Mas Leídas</span></h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://puntonoticias.com/17-07-2017-juan-rey-presento-companeros-lista-las-paso/" title="Juan Rey presentó a sus compañeros de lista para las PASO" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/07/Foto-Lista-Nueva-Acción.jpg?fit=1200%2C392&#038;ssl=1&#038;resize=200%2C200" alt="Juan Rey presentó a sus compañeros de lista para las PASO" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://puntonoticias.com/15-07-2017-asaltan-una-vinoteca-se-tirotean-la-policia/" title="Asaltan una vinoteca y se tirotean con la policía" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/01/patrulleros_2-1.jpg?fit=1024%2C728&#038;ssl=1&#038;resize=200%2C200" alt="Asaltan una vinoteca y se tirotean con la policía" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://puntonoticias.com/15-07-2017-se-inaugura-la-feria-las-colectividades-mar-del-plata/" title="Se inaugura la Feria de las Colectividades de Mar del Plata" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/07/Colectividades-representantes-1.jpg?fit=1024%2C728&#038;ssl=1&#038;resize=200%2C200" alt="Se inaugura la Feria de las Colectividades de Mar del Plata" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"/>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//puntonoticias.us8.list-manage.com/subscribe/post?u=885ec21398d42b291683905af&amp;id=e543a2990c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>Recibe noticias en tu mail</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span><br />
</label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_885ec21398d42b291683905af_e543a2990c" tabindex="-1" value=""/></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_8_596d57ee59614_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_596d57ee59614" ><script>var block_td_uid_8_596d57ee59614 = new tdBlock();
block_td_uid_8_596d57ee59614.id = "td_uid_8_596d57ee59614";
block_td_uid_8_596d57ee59614.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_596d57ee59614_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_596d57ee59614_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_596d57ee59614.td_column_number = "1";
block_td_uid_8_596d57ee59614.block_type = "td_block_5";
block_td_uid_8_596d57ee59614.post_count = "2";
block_td_uid_8_596d57ee59614.found_posts = "39147";
block_td_uid_8_596d57ee59614.header_color = "#";
block_td_uid_8_596d57ee59614.ajax_pagination_infinite_stop = "";
block_td_uid_8_596d57ee59614.max_num_pages = "19574";
tdBlocksArray.push(block_td_uid_8_596d57ee59614);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id=td_uid_8_596d57ee59614 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://puntonoticias.com/17-07-2017-repunte-mes-dolor-bronca-reclamo-justicia/" rel="bookmark" title="Repunte: un mes de dolor, bronca y reclamo de justicia"><img width="324" height="235" class="entry-thumb" src="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/07/marrcha-repunte.jpg?resize=324%2C235&ssl=1" srcset="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/07/marrcha-repunte.jpg?resize=324%2C235&ssl=1 324w, https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/07/marrcha-repunte.jpg?zoom=2&resize=324%2C235&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Repunte: un mes de dolor, bronca y reclamo de justicia"/></a></div>                <a href="https://puntonoticias.com/noticias-mar-del-plata/" class="td-post-category">Noticias Mar del Plata</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/17-07-2017-repunte-mes-dolor-bronca-reclamo-justicia/" rel="bookmark" title="Repunte: un mes de dolor, bronca y reclamo de justicia">Repunte: un mes de dolor, bronca y reclamo de justicia</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://puntonoticias.com/author/redaccion/">Puntonoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T20:42:14+00:00" >17 Julio, 2017</time></span>                <div class="td-module-comments"><a href="https://puntonoticias.com/17-07-2017-repunte-mes-dolor-bronca-reclamo-justicia/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/" rel="bookmark" title="Padre e Hijo al Mundial de clase Moth"><img width="324" height="235" class="entry-thumb" src="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/07/massimo-contessi.jpg?resize=324%2C235&ssl=1" alt="" title="Padre e Hijo al Mundial de clase Moth"/></a></div>                <a href="https://puntonoticias.com/deportes/" class="td-post-category">Deportes</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/" rel="bookmark" title="Padre e Hijo al Mundial de clase Moth">Padre e Hijo al Mundial de clase Moth</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://puntonoticias.com/author/redaccion/">Puntonoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T20:25:16+00:00" >17 Julio, 2017</time></span>                <div class="td-module-comments"><a href="https://puntonoticias.com/17-07-2017-padre-e-hijo-al-mundial-clase-moth/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><style type="text/css">
.adslot_W1 { display:inline-block; width: 300px; height: 600px; }
@media (max-device-width:970px) { .adslot_W1 { display: none; } }
</style>
<p><!-- op10-puntonoticias.com_W1 --><br />
<ins class="adsbygoogle adslot_W1"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7470000290/8762100893"></ins><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://puntonoticias.com/"><img class="td-retina-data" src="https://puntonoticias.com/wp-content/uploads/2017/02/puntonoticias-mobile-1.png" data-retina="https://puntonoticias.com/wp-content/uploads/2016/12/retina-blanco.png" alt="Noticias de Mar del Plata" title="Noticias de Mar del Plata"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Puntonoticias.com es su sitio web de noticias de la ciudad de Mar del Plata. Le ofrecemos las últimas noticias y contenidos multimedia de Mar del Plata.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Puntonoticiasmdq/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Puntonoticiasmardelplata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Puntonoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-170274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-170274"><a target="_blank" href="https://puntonoticias.com/condiciones-de-uso/">Condiciones de uso</a></li>
<li id="menu-item-170275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170275"><a href="#">Privacidad</a></li>
<li id="menu-item-170276" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170276"><a target="_blank" href="https://puntonoticias.com/puntonoticias_mediakit.pdf">Anuncios</a></li>
<li id="menu-item-170277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170277"><a target="_blank" href="https://puntonoticias.com/contacto/">Contacto</a></li>
<li id="menu-item-174709" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-174709"><a href="https://puntonoticias.com/red-de-periodistas/">Red de Periodistas</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Grupo Puntonoticias.com                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 596d57eea642d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* ===================================
Cotizacion Widget
=================================== */

.cotizaciones_pn-class {
	background:url(https://puntonoticias.com/img/cotizacion-widget-bg.png) no-repeat left top;
	background-size:cover;
}

.cotizaciones_pn-class h3{
	line-height: 0.2;
	color:#ffffff;
	padding-left:15px;
}
.cotizaciones_pn-class h4 {
	margin-top:0px;
	margin-bottom: 5px;
    color:#000000;
	padding-left:35px;
}
.cotizaciones_pn-class .dolar-oficial {
	color:#ffffff;
}
.cotizaciones_pn-class .dolar-blue {
	color:#ffffff;
}
/* ===================================
Titulo entrada
=================================== */
.td-post-template-2 .td-post-header .entry-title {
    font-size: 44px;
    line-height: 54px;
    margin-bottom: 5px;
    font-weight: 600;
    font-family: 'Roboto', sans-serif;
}
.td_module_wrap .entry-title {
    font-size: 21px;
    line-height: 25px;
    margin: 0 0 6px 0;
    font-weight:600;
}
.td-post-sub-title {
    color: #000000;
}
/* ===================================
Titulo - extracto
=================================== */
.td-excerpt {
    font-size: 14px;
    color: #252525;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
}

.td_module_wrap .entry-title {
    font-size: 23px;
    line-height: 25px;
    margin: 0 0 6px 0;
    font-weight: 600;
}
/* ===================================
Titulo - ultimas notas
=================================== */
.modulo {background-color: #000;}
.h3 > a {
    color: #fff;
}
.td-autor a {
    color: #fff;
}


.social-float {
  position: absolute;
  right: 0;
  top: 0;
  display: inline-block;
  z-index: 2000;
  color: #fff !important;
  padding: 3px 18px;
  font-size: 29px;
  -webkit-transition: background-color 0.4s;
  -moz-transition: background-color 0.4s;
  -o-transition: background-color 0.4s;
  transition: background-color 0.4s;
}

.vc_separator h4 {
    line-height: 1em;
    font-size: 30px;
    font-weight: 700;
    margin: 0;
    word-wrap: break-word;
    -webkit-box-flex: 0;
    -webkit-flex: 0 1 auto;
    -ms-flex: 0 1 auto;
    flex: 0 1 auto;
}

/* ===================================
Enviar noticia
=================================== */
.enviar-noticia { 
    background-color: #ff0000;
}

p {
    font-family: Verdana, Geneva, sans-serif;
    font-size: 26px;
    line-height: 26px;
}
/* ===================================
iconos sociales
=================================== */
.td-social-icon-wrap .td-icon-font {
    font-size: 18px;
    width: 30px;
    height: 24px;
    line-height: 24px;
}
</style>

	<div id="sharing_email" style="display: none;">
		<form action="/17-07-2017-padre-e-hijo-al-mundial-clase-moth/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://puntonoticias.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/puntonoticias.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=323379057673636&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mar del Plata, Argentina","api_location":"Mar del Plata","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[7,44.6],"today_humidity":75,"today_wind_speed":[2.1,1.3],"today_min":[7,44.6],"today_max":[7,44.6],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1500390000,"day_temp":[8,46],"day_name":"Mar","owm_day_index":1},{"timestamp":1500476400,"day_temp":[8,46],"day_name":"Mie","owm_day_index":2},{"timestamp":1500562800,"day_temp":[12,53],"day_name":"Jue","owm_day_index":3},{"timestamp":1500649200,"day_temp":[13,56],"day_name":"Vie","owm_day_index":4},{"timestamp":1500735600,"day_temp":[13,56],"day_name":"Sab","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://puntonoticias.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://puntonoticias.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63211700&postid=184587&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=4779c17b4ad5a31344be29e5d0bed33850460047#parent=https%3A%2F%2Fpuntonoticias.com%2F17-07-2017-padre-e-hijo-al-mundial-clase-moth%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63211700&postid=184587&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.1&sig=4779c17b4ad5a31344be29e5d0bed33850460047#parent=https%3A%2F%2Fpuntonoticias.com%2F17-07-2017-padre-e-hijo-al-mundial-clase-moth%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'63211700',post:'184587',tz:'-3',srv:'puntonoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '63211700', '184587' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 2.844 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-07-17 21:35:58 -->

<!-- Compression = gzip -->