<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="refresh" content="600" >
    <link rel="pingback" href="https://puntonoticias.com/xmlrpc.php" />
    <!-- Performance scores of this site is tuned by WP Performance Score Booster plugin v1.7.2 - http://wordpress.org/plugins/wp-performance-score-booster -->
<meta property="og:image" content="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/banfield-gimnasia-2.jpg?fit=1008%2C566&ssl=1" /><meta name="author" content="Sebastian Salvadé">

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Comenzó el Torneo de Verano: Banfield goleó a Gimnasia</title>
<meta name="description" content="En la apertura del fútbol en Mar del Plata, Banfield logró dejar atrás los problemas institucionales y le ganó a Gimnasia"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/" />
<link rel="publisher" href="https://plus.google.com/+Puntonoticiasmardelplata"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comenzó el Torneo de Verano: Banfield goleó a Gimnasia" />
<meta property="og:description" content="En la apertura del fútbol en Mar del Plata, Banfield logró dejar atrás los problemas institucionales y le ganó a Gimnasia" />
<meta property="og:url" content="https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/" />
<meta property="og:site_name" content="Noticias de Mar del Plata | Puntonoticias.com" />
<meta property="article:publisher" content="http://facebook.com/Puntonoticiasmdq" />
<meta property="article:tag" content="banfield" />
<meta property="article:tag" content="fútbol" />
<meta property="article:tag" content="gimnasia" />
<meta property="article:tag" content="mar del plata" />
<meta property="article:tag" content="verano" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-01-17T03:34:29-03:00" />
<meta property="article:modified_time" content="2017-01-17T10:34:41-03:00" />
<meta property="og:updated_time" content="2017-01-17T10:34:41-03:00" />
<meta property="fb:admins" content="710451551" />
<meta property="og:image" content="https://puntonoticias.com/wp-content/uploads/2017/01/banfield-gimnasia-2.jpg" />
<meta property="og:image:width" content="1008" />
<meta property="og:image:height" content="566" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="En la apertura del fútbol en Mar del Plata, Banfield logró dejar atrás los problemas institucionales y le ganó a Gimnasia" />
<meta name="twitter:title" content="Comenzó el Torneo de Verano: Banfield goleó a Gimnasia" />
<meta name="twitter:site" content="@Puntonoticias" />
<meta name="twitter:image" content="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/banfield-gimnasia-2.jpg?fit=1008%2C566&#038;ssl=1" />
<meta name="twitter:creator" content="@Puntonoticias" />
<meta property="DC.date.issued" content="2017-01-17T03:34:29-03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata | Puntonoticias.com &raquo; Feed" href="https://puntonoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata | Puntonoticias.com &raquo; RSS de los comentarios" href="https://puntonoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata | Puntonoticias.com &raquo; Comenzó el Torneo de Verano: Banfield goleó a Gimnasia RSS de los comentarios" href="https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/puntonoticias.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='beeteam_front_fontawsome_css-css'  href='https://puntonoticias.com/wp-content/plugins/ultimate-layouts-vc/assets/front-end/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_animate_css-css'  href='https://puntonoticias.com/wp-content/plugins/ultimate-layouts-vc/assets/front-end/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_slick_css-css'  href='https://puntonoticias.com/wp-content/plugins/ultimate-layouts-vc/assets/front-end/slick/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_loadawsome_css-css'  href='https://puntonoticias.com/wp-content/plugins/ultimate-layouts-vc/assets/front-end/loaders.css' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_priority_css-css'  href='https://puntonoticias.com/wp-content/plugins/ultimate-layouts-vc/assets/front-end/priority-navigation/priority-nav-core.css' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_hover_css-css'  href='https://puntonoticias.com/wp-content/plugins/ultimate-layouts-vc/assets/front-end/hover-css/hover.css' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_pagination_css-css'  href='https://puntonoticias.com/wp-content/plugins/ultimate-layouts-vc/assets/front-end/pagination/pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_malihu_css-css'  href='https://puntonoticias.com/wp-content/plugins/ultimate-layouts-vc/assets/front-end/malihuscroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://puntonoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://puntonoticias.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://puntonoticias.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kodex-posts-likes-css'  href='https://puntonoticias.com/wp-content/plugins/kodex-posts-likes/public/css/kodex-posts-likes-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://puntonoticias.com/wp-content/plugins/wp-automatic/css/wp-automatic.css' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-login-css'  href='https://puntonoticias.com/wp-content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cotizaciones_pn-widget-styles-css'  href='https://puntonoticias.com/wp-content/plugins/cotizacion-puntonoticias/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://puntonoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://puntonoticias.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ul_bete_front_css-css'  href='https://puntonoticias.com/wp-content/plugins/ultimate-layouts-vc/assets/front-end/core.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://puntonoticias.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/ultimate-layouts-vc/assets/front-end/lazysizes.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kodex_posts_likes = {"ajaxurl":"https:\/\/puntonoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/kodex-posts-likes/public/js/kodex-posts-likes-public.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/wp-automatic/js/main-front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/puntonoticias.com\/wp-admin\/admin-ajax.php","site_url":"https:\/\/puntonoticias.com","scopes":"email,public_profile","appId":"323379057673636","l18n":{"chrome_ios_alert":"Por favor haga login en Facebook y luego haga click en conectar nuevamente"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/cotizacion-puntonoticias/js/widget.js'></script>
<link rel='https://api.w.org/' href='https://puntonoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://puntonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://puntonoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://puntonoticias.com/?p=171583' />
<link rel="alternate" type="application/json+oembed" href="https://puntonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpuntonoticias.com%2F17-01-2017-banfield-goleo-gimnasia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://puntonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpuntonoticias.com%2F17-01-2017-banfield-goleo-gimnasia%2F&#038;format=xml" />
<meta property="fb:app_id" content="323379057673636"/><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://puntonoticias.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '171583';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Comenz%C3%B3+el+Torneo+de+Verano%3A+Banfield+gole%C3%B3+a+Gimnasia';
	window._wp_rp_post_tags = ['banfield', 'verano', 'mar+del+plata', 'gimnasia', 'f%C3%BAtbol', 'deportes', 'contra', 'de', 'cara', 'primera', 'ftbol', 'en', 'sera', 'el', 'tom', 'lo', 'cinco', 'del', 'romero', 'la', 'al'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://puntonoticias.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://puntonoticias.com/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>


<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://puntonoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/puntonoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="https:\/\/puntonoticias.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10624232-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2015/08/cropped-logo-puntonoticias-google.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2015/08/cropped-logo-puntonoticias-google.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2015/08/cropped-logo-puntonoticias-google.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2015/08/cropped-logo-puntonoticias-google.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-171583 single-format-standard custom-background banfield-goleo-gimnasia global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Puntonoticiasmdq/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Puntonoticiasmardelplata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Puntonoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-sticky-container"><ul id="menu-menu-sticky" class="td-mobile-main-menu"><li id="menu-item-142454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-142454"><a href="https://puntonoticias.com">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-142441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142441"><a href="https://puntonoticias.com/category/mar-del-plata/">Mar del Plata</a></li>
	<li id="menu-item-142445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142445"><a href="https://puntonoticias.com/category/elpais/">El País</a></li>
	<li id="menu-item-142442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142442"><a href="https://puntonoticias.com/category/interes-general/">Interés General</a></li>
	<li id="menu-item-142453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142453"><a href="https://puntonoticias.com/category/turismo-1/">Turismo</a></li>
	<li id="menu-item-142450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142450"><a href="https://puntonoticias.com/category/gremiales/">Gremiales</a></li>
	<li id="menu-item-142446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142446"><a href="https://puntonoticias.com/category/economia/">Economía</a></li>
	<li id="menu-item-142452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142452"><a href="https://puntonoticias.com/category/ciencia-y-tecnologia/">Ciencia y Tecnologia</a></li>
	<li id="menu-item-159839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159839"><a href="https://puntonoticias.com/category/mundo/">Mundo</a></li>
</ul>
</li>
<li id="menu-item-142444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142444"><a href="https://puntonoticias.com/category/politica/">Política</a></li>
<li id="menu-item-142443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142443"><a href="https://puntonoticias.com/category/deportes/">Deportes</a></li>
<li id="menu-item-142447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142447"><a href="https://puntonoticias.com/category/policiales/">Policiales</a></li>
<li id="menu-item-142448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142448"><a href="https://puntonoticias.com/category/cultura/">Cultura</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Regístrate para una cuenta</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse / Unirse">
	                <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://puntonoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Mar del Plata, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Sábado, Abril 22, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-170523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-170523"><a href="#"><i class="fa fa-cog fa-1x" aria-hidden="true"></i>Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-173194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-173194"><a href="https://puntonoticias.com/windguru-clima-mar-del-plata-miramar/">Clima</a></li>
	<li id="menu-item-170532" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170532"><a href="https://puntonoticias.com/telefonos-y-direcciones-utiles/">Teléfonos y direcciones útiles</a></li>
	<li id="menu-item-170526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170526"><a href="https://puntonoticias.com/dolar-hoy-blue-dolar-en-argentina/">Dolar hoy en Argentina</a></li>
	<li id="menu-item-170527" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170527"><a href="https://puntonoticias.com/farmacias-de-turno-en-mar-del-plata/">Farmacias de turno en Mar del Plata</a></li>
	<li id="menu-item-170524" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170524"><a href="https://puntonoticias.com/bancos-en-mar-del-plata/">Bancos</a></li>
	<li id="menu-item-170529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170529"><a href="https://puntonoticias.com/hoteles-en-mar-del-plata/">Hoteles</a></li>
	<li id="menu-item-170530" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170530"><a href="https://puntonoticias.com/restaurantes-en-mar-del-plata/">Restaurantes</a></li>
	<li id="menu-item-170531" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170531"><a href="https://puntonoticias.com/resultados-de-loterias-y-quinielas/">Resultados de loterias y quinielas</a></li>
	<li id="menu-item-170528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170528"><a href="https://puntonoticias.com/feriados-2017/">Feriados 2017</a></li>
</ul>
</li>
<li id="menu-item-173986" class="enviar-noticia menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-173986"><a href="https://puntonoticias.com/enviar-noticia"><i class="fa fa-plus" aria-hidden="true"></i>Enviar Noticia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Puntonoticiasmdq/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Puntonoticiasmardelplata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Puntonoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registro">
                    <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://puntonoticias.com/">
            <img class="td-retina-data" data-retina="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png" src="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png" alt="Noticias de Mar del Plata" title="Noticias de Mar del Plata"/>
            <span class="td-visual-hidden">Noticias de Mar del Plata | Puntonoticias.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://puntonoticias.com/">
			<img class="td-retina-data" data-retina="https://puntonoticias.com/wp-content/uploads/2017/04/logo-mobile-1.png" src="https://puntonoticias.com/wp-content/uploads/2017/04/logo-mobile-1.png" alt="Noticias de Mar del Plata" title="Noticias de Mar del Plata"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://puntonoticias.com/">
			<img class="td-retina-data" data-retina="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png" src="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png" alt="Noticias de Mar del Plata" title="Noticias de Mar del Plata"/>
		</a>
	    </div>
    <div class="menu-menu-sticky-container"><ul id="menu-menu-sticky-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-142454"><a href="https://puntonoticias.com">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142441"><a href="https://puntonoticias.com/category/mar-del-plata/">Mar del Plata</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142445"><a href="https://puntonoticias.com/category/elpais/">El País</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142442"><a href="https://puntonoticias.com/category/interes-general/">Interés General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142453"><a href="https://puntonoticias.com/category/turismo-1/">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142450"><a href="https://puntonoticias.com/category/gremiales/">Gremiales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142446"><a href="https://puntonoticias.com/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142452"><a href="https://puntonoticias.com/category/ciencia-y-tecnologia/">Ciencia y Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159839"><a href="https://puntonoticias.com/category/mundo/">Mundo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142444"><a href="https://puntonoticias.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-142443"><a href="https://puntonoticias.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142447"><a href="https://puntonoticias.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142448"><a href="https://puntonoticias.com/category/cultura/">Cultura</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://puntonoticias.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-171583" class="post-171583 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-banfield tag-futbol tag-gimnasia tag-mar-del-plata tag-verano" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://puntonoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Deportes" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://puntonoticias.com/category/deportes/">
                                  <span itemprop="name">Deportes</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Comenzó el Torneo de Verano: Banfield goleó a Gimnasia</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#68d800; color:#fff; border-color:#68d800;" href="https://puntonoticias.com/category/deportes/">Deportes</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Comenzó el Torneo de Verano: Banfield goleó a Gimnasia</h1>

                                                            <p class="td-post-sub-title">El equipo de Falcioni se alzó con la Copa Clásico del Sur, tras vencer por 4 a 1 a su rival.</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://puntonoticias.com/author/sebastian-salvade/">Sebastian Salvadé</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-17T03:34:29+00:00" >17 Enero, 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-171583">150</span></div>                                <div class="td-post-comments"><a href="https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/#comments"><i class="td-icon-comments"></i>1</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpuntonoticias.com%2F17-01-2017-banfield-goleo-gimnasia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Comenz%C3%B3+el+Torneo+de+Verano%3A+Banfield+gole%C3%B3+a+Gimnasia&url=https%3A%2F%2Fpuntonoticias.com%2F17-01-2017-banfield-goleo-gimnasia%2F&via=Puntonoticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/&amp;media=https://puntonoticias.com/wp-content/uploads/2017/01/banfield-gimnasia-2.jpg&description=Comenz%C3%B3+el+Torneo+de+Verano%3A+Banfield+gole%C3%B3+a+Gimnasia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Comenz%C3%B3+el+Torneo+de+Verano%3A+Banfield+gole%C3%B3+a+Gimnasia%20-%20https%3A%2F%2Fpuntonoticias.com%2F17-01-2017-banfield-goleo-gimnasia%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/" data-text="Comenzó el Torneo de Verano: Banfield goleó a Gimnasia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="391" class="entry-thumb" src="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/banfield-gimnasia-2.jpg?resize=696%2C391&ssl=1" srcset="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/banfield-gimnasia-2.jpg?w=1008&ssl=1 1008w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/banfield-gimnasia-2.jpg?resize=768%2C431&ssl=1 768w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/banfield-gimnasia-2.jpg?resize=696%2C391&ssl=1 696w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/banfield-gimnasia-2.jpg?resize=748%2C420&ssl=1 748w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="banfield gimnasia 2"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>A pesar del conflicto que mantienen con la dirigencia, los jugadores dieron la cara por el club y <strong>el Taladro venció por 4 a 1 al Lobo</strong> en el partido que dio inicio a la nueva edición de fútbol de verano en <strong>la ciudad de Mar del Plata</strong>. <strong>Vegetti</strong> abrió la cuenta para <strong>Gimnasia</strong>, pero <strong>Banfield,</strong> lo dio vuelta, con goles de <strong>Cecchini, Romero -en contra-, Sarmiento e Imperiale</strong>, también en contra de su propio arco.</p>
<p>En el primer tiempo, <strong>Gimnasia</strong> fue mejor que <strong>el conjunto del Sur</strong>. A los cinco minutos, una remate de <strong>Favarelli</strong> hizo lucir a <strong>Mauricio Arboleda</strong>, que se estiró y logró mandar la pelota al córner. Pero en la siguiente aproximación los de <strong>Alfaro</strong> no perdonaron. Esta vez, <strong>Favarelli</strong> fue el que desbordó y tiró un centro, que Vegetti, con un cabezazo espléndido, venció al arquero y convirtió el 1 a 0 para los platenses.</p>
<p>Al final de la primera parte,<strong> Banfield</strong> comenzó a mostrar lo que sería en la segunda mitad. Tuvo insinuaciones, pero <strong>Asenjo</strong> y <strong>Bertolo</strong> fallaron en la definición.</p>
<p>Ya en el complemento, al minuto, <strong>Cecchini</strong> tomó un rebote de afuera del área y fusiló a García para empatar el partido. <strong>Banfield</strong> mejoró y le hizo daño a Gimnasia gracias a la movilidad de <strong>Brian Sarmiento.</strong> A los 18&#8242; <strong>Bertolo</strong> elevó la pelota hacia el área, <strong>Asenjo</strong> cabeceó, la tapó el arquero, luego el 9 pateó y el rebote de <strong>García</strong>, que dio en la pierna de <strong>Romero,</strong> mandó el balón a la red. A partir de ahí el juego fue todo de los de <strong>Falcioni.</strong></p>
<p>De tiro libre, <strong>Brian Sarmiento</strong> a los 38&#8242; puso el 3 a 1 y cinco minutos más tarde, luego de un desborde de <strong>Tomás Rodriguez, Imperiale</strong> cerró la noche negra del Lobo con otro gol en contra.</p>
<p><strong>Síntesis:</strong></p>
<p><strong>Gimnasia (La Plata) (1):</strong> Manuel García; Ezequiel Bonifacio, Manuel Guanini, Mauricio Romero y Kevin Ceceri; Lorenzo Faravelli, Juan Ignacio Silva, Sebastián Romero y Daniel Imperiale; Franco Niell y Pablo Vegetti. <strong>DT: </strong>Gustavo Alfaro.</p>
<p><strong>Cambios:</strong> ST 13&#8242; Jorge Valdez Chamorro por S.Romero, Ramiro Carrera por M.Romero, 24&#8242; Nicolás Ibáñez por Niell y 34&#8242; Darío Botinelli por Faravelli.</p>
<p><strong>Banfield (4): </strong>Mauricio Arboleda; Gonzalo Bettini, Alexis Sosa, Jorge Rodríguez y Alexis Soto; Mauricio Sperduti, Emmanuel Cecchini, Eric Remedi y Nicolás Bertolo; Brian Sarmiento; Mauricio Asenjo. <strong>DT:</strong> Julio César Falcioni.</p>
<p><strong>Cambios:</strong> ST 19&#8217;Gonzalo Prósperi por Sosa, 34&#8242; Martín Lucero por Asenjo, 40&#8242; Thomas Rodríguez por Sperdutti y 41&#8242; Juan Manuel Cobo por Cecchini.</p>
<p><strong>Goles:</strong> PT 18&#8242; Vegetti (G); ST 1&#8242; Cecchini (B), 18&#8242; M.Romero, en contra (B), 38&#8242; Sarmiento (B) y 43&#8242; Imperiale, en contra (B).<br />
<strong>Árbitro: </strong>Silvio Trucco.<br />
<strong>Estadio:</strong> José María Minella.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://puntonoticias.com/tag/banfield/">banfield</a></li><li><a href="https://puntonoticias.com/tag/futbol/">fútbol</a></li><li><a href="https://puntonoticias.com/tag/gimnasia/">gimnasia</a></li><li><a href="https://puntonoticias.com/tag/mar-del-plata/">mar del plata</a></li><li><a href="https://puntonoticias.com/tag/verano/">verano</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fpuntonoticias.com%2F17-01-2017-banfield-goleo-gimnasia%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Comenz%C3%B3+el+Torneo+de+Verano%3A+Banfield+gole%C3%B3+a+Gimnasia&url=https%3A%2F%2Fpuntonoticias.com%2F17-01-2017-banfield-goleo-gimnasia%2F&via=Puntonoticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/&amp;media=https://puntonoticias.com/wp-content/uploads/2017/01/banfield-gimnasia-2.jpg&description=Comenz%C3%B3+el+Torneo+de+Verano%3A+Banfield+gole%C3%B3+a+Gimnasia" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Comenz%C3%B3+el+Torneo+de+Verano%3A+Banfield+gole%C3%B3+a+Gimnasia%20-%20https%3A%2F%2Fpuntonoticias.com%2F17-01-2017-banfield-goleo-gimnasia%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/" data-text="Comenzó el Torneo de Verano: Banfield goleó a Gimnasia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://puntonoticias.com/16-01-2017-puerto-cargas-medidas-aduana/">Se mejorará el sistema de control de cargas en el puerto de la ciudad</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://puntonoticias.com/17-01-2017-operativo-sol-la-policia-realizo-promedio-73-procedimientos-40-detenciones/">Operativo Sol: la Policía realizó un promedio de 73 procedimientos y 40 detenciones</a></div></div></div>            <div class="author-box-wrap"><a href="https://puntonoticias.com/author/sebastian-salvade/"><img alt='Foto de perfil de Facebook' src='https://graph.facebook.com/10211594590004318/picture?width=96&height=96' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://puntonoticias.com/author/sebastian-salvade/">Sebastian Salvadé</a></span></div><div class="td-author-url"><a href="https://www.facebook.com/app_scoped_user_id/10211594590004318/">https://www.facebook.com/app_scoped_user_id/10211594590004318/</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sebastian Salvadé"></span><meta itemprop="datePublished" content="2017-01-17T03:34:29+00:00"><meta itemprop="dateModified" content="2017-01-17T10:34:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png"></span><meta itemprop="name" content="Noticias de Mar del Plata | Puntonoticias.com"></span><meta itemprop="headline " content="Comenzó el Torneo de Verano: Banfield goleó a Gimnasia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/banfield-gimnasia-2.jpg?fit=1008%2C566&ssl=1"><meta itemprop="width" content="1008"><meta itemprop="height" content="566"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_58fb484166d66_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_58fb484166d66" ><script>var block_td_uid_4_58fb484166d66 = new tdBlock();
block_td_uid_4_58fb484166d66.id = "td_uid_4_58fb484166d66";
block_td_uid_4_58fb484166d66.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58fb484166d66_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58fb484166d66_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":171583,"live_filter_cur_post_author":"115","block_template_id":""}';
block_td_uid_4_58fb484166d66.td_column_number = "3";
block_td_uid_4_58fb484166d66.block_type = "td_block_related_posts";
block_td_uid_4_58fb484166d66.post_count = "3";
block_td_uid_4_58fb484166d66.found_posts = "4291";
block_td_uid_4_58fb484166d66.header_color = "";
block_td_uid_4_58fb484166d66.ajax_pagination_infinite_stop = "";
block_td_uid_4_58fb484166d66.max_num_pages = "1431";
tdBlocksArray.push(block_td_uid_4_58fb484166d66);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_58fb484176245" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_58fb484166d66" href="#">Artículo relacionados</a><a id="td_uid_6_58fb4841762b2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_58fb484166d66" href="#">Más del autor</a></h4><div id=td_uid_4_58fb484166d66 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://puntonoticias.com/22-04-2017-penarol-sumo-otra-victoria-visitante-se-aleja-del-descenso/" rel="bookmark" title="Peñarol sumó otra victoria de visitante y se aleja del descenso"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/04/peñarol.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/04/peñarol.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/04/peñarol.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/04/peñarol.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/04/peñarol.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Peñarol sumó otra victoria de visitante y se aleja del descenso"/></a></div>                <a href="https://puntonoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/22-04-2017-penarol-sumo-otra-victoria-visitante-se-aleja-del-descenso/" rel="bookmark" title="Peñarol sumó otra victoria de visitante y se aleja del descenso">Peñarol sumó otra victoria de visitante y se aleja del descenso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://puntonoticias.com/21-04-2017-rugby-local-pone-primera/" rel="bookmark" title="El rugby local pone primera"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/04/rugby-local.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/04/rugby-local.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/04/rugby-local.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/04/rugby-local.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/04/rugby-local.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El rugby local pone primera"/></a></div>                <a href="https://puntonoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/21-04-2017-rugby-local-pone-primera/" rel="bookmark" title="El rugby local pone primera">El rugby local pone primera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://puntonoticias.com/21-04-2017-handball-atlantica-enfrentara-femebal-semifinales/" rel="bookmark" title="Handball: Atlántica enfrentará a Femebal en semifinales"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/04/handball-atlantica.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/04/handball-atlantica.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/04/handball-atlantica.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/04/handball-atlantica.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/04/handball-atlantica.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Handball: Atlántica enfrentará a Femebal en semifinales"/></a></div>                <a href="https://puntonoticias.com/category/deportes/" class="td-post-category">Deportes</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/21-04-2017-handball-atlantica-enfrentara-femebal-semifinales/" rel="bookmark" title="Handball: Atlántica enfrentará a Femebal en semifinales">Handball: Atlántica enfrentará a Femebal en semifinales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58fb484166d66" data-td_block_id="td_uid_4_58fb484166d66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58fb484166d66" data-td_block_id="td_uid_4_58fb484166d66"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 Comentario</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment pingback" id="comment-281072">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/?s=50&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=100&amp;r=g 2x' class='avatar avatar-50 photo avatar-default' height='50' width='50' />                    <cite><a href='https://puntonoticias.com/18-04-2017-afa-primera-division-quien-sera-el-proximo-campeon/' rel='external nofollow' class='url'>AFA Primera División ¿quién será el próximo campeón?</a></cite>

                    <a class="comment-link" href="#comment-281072">
                        <time pubdate="1492537594">18 Abril, 2017 at 2:46 PM</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>[&#8230;] ambos empatados a puntos: 28 en concreto. El cuarto y quinto puesto lo ocupan Estudiantes y el club Banfield, ambos con 27 puntos. Cierra el sexteto líder Lanús con 26 [&#8230;]</p>
                </div>

	            <div class="comment-meta" id="comment-281072">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-281072' onclick='return addComment.moveForm( "comment-281072", "281072", "respond", "171583" )' aria-label='Responder a AFA Primera División ¿quién será el próximo campeón?'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/17-01-2017-banfield-goleo-gimnasia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=63211700&#038;postid=171583&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.8.2&#038;sig=d68aec703dabcfdee986d953207a6c6814603aea#parent=https%3A%2F%2Fpuntonoticias.com%2F17-01-2017-banfield-goleo-gimnasia%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comenta desde Facebook:</h3><p><fb:comments-count href=https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/></fb:comments-count> Comentarios:</p><div class="fb-comments" data-href="https://puntonoticias.com/17-01-2017-banfield-goleo-gimnasia/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8697103997468287"
     data-ad-slot="6718709585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_58fb48417d455_rand td-pb-border-top td_block_template_1">
<style>
body .td_uid_7_58fb48417d455_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_7_58fb48417d455_rand .td-pulldown-filter-link:hover,
            body .td_uid_7_58fb48417d455_rand .td-subcat-item a:hover,
            body .td_uid_7_58fb48417d455_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_7_58fb48417d455_rand .td_quote_on_blocks,
            body .td_uid_7_58fb48417d455_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_7_58fb48417d455_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_7_58fb48417d455_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_7_58fb48417d455_rand .td-instagram-user a {
                color: #1565c0;
            }

            body .td_uid_7_58fb48417d455_rand .td-next-prev-wrap a:hover,
            body .td_uid_7_58fb48417d455_rand .td-load-more-wrap a:hover {
                background-color: #1565c0;
                border-color: #1565c0;
            }

            body .td_uid_7_58fb48417d455_rand .block-title > *,
            body .td_uid_7_58fb48417d455_rand .td-trending-now-title,
            body .td_uid_7_58fb48417d455_rand .td-read-more a,
            body .td_uid_7_58fb48417d455_rand .td-weather-information:before,
            body .td_uid_7_58fb48417d455_rand .td-weather-week:before,
            body .td_uid_7_58fb48417d455_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_7_58fb48417d455_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_7_58fb48417d455_rand .td-post-category,
            body .td_uid_7_58fb48417d455_rand .td-post-category:hover {
                background-color: #1565c0;
            }
            body .td-footer-wrapper .td_uid_7_58fb48417d455_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_7_58fb48417d455_rand .block-title {
                border-color: #1565c0;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">Siguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">10,986</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/puntonoticiasmdq">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,777</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Puntonoticias">Seguir</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_20 td_block_widget td_uid_8_58fb48417d786_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_58fb48417d786" ><script>var block_td_uid_8_58fb48417d786 = new tdBlock();
block_td_uid_8_58fb48417d786.id = "td_uid_8_58fb48417d786";
block_td_uid_8_58fb48417d786.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-30712","custom_title":"Ultimas Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_58fb48417d786_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58fb48417d786_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_58fb48417d786.td_column_number = "1";
block_td_uid_8_58fb48417d786.block_type = "td_block_20";
block_td_uid_8_58fb48417d786.post_count = "3";
block_td_uid_8_58fb48417d786.found_posts = "37975";
block_td_uid_8_58fb48417d786.header_color = "#";
block_td_uid_8_58fb48417d786.ajax_pagination_infinite_stop = "";
block_td_uid_8_58fb48417d786.max_num_pages = "12659";
tdBlocksArray.push(block_td_uid_8_58fb48417d786);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id=td_uid_8_58fb48417d786 class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://puntonoticias.com/22-04-2017-francisco-dijo-que-no-recibira-a-mas-politicos-argentinos-hasta-despues-de-las-elecciones-politica/" rel="bookmark" title="Francisco dijo que no recibirá a más políticos argentinos hasta después de las elecciones &#8211; Política"><img width="324" height="235" class="entry-thumb" src="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/04/francisco-dijo-que-no-recibira-a-mas-politicos-argentinos-hasta-despues-de-las-elecciones-politica.JPG?resize=324%2C235&ssl=1" srcset="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/04/francisco-dijo-que-no-recibira-a-mas-politicos-argentinos-hasta-despues-de-las-elecciones-politica.JPG?resize=324%2C235&ssl=1 324w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/04/francisco-dijo-que-no-recibira-a-mas-politicos-argentinos-hasta-despues-de-las-elecciones-politica.JPG?zoom=2&resize=324%2C235&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Francisco dijo que no recibirá a más políticos argentinos hasta después de las elecciones &#8211; Política"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/22-04-2017-francisco-dijo-que-no-recibira-a-mas-politicos-argentinos-hasta-despues-de-las-elecciones-politica/" rel="bookmark" title="Francisco dijo que no recibirá a más políticos argentinos hasta después de las elecciones &#8211; Política">Francisco dijo que no recibirá a más políticos argentinos hasta después de las elecciones &#8211; Política</a></h3>                                <span class="td-post-author-name"><a href="https://puntonoticias.com/author/redaccion/">Puntonoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T08:51:33+00:00" >22 Abril, 2017</time></span>                <div class="td-module-comments"><a href="https://puntonoticias.com/22-04-2017-francisco-dijo-que-no-recibira-a-mas-politicos-argentinos-hasta-despues-de-las-elecciones-politica/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://puntonoticias.com/22-04-2017-detienen-delincuente-tras-asaltar-taxista/" rel="bookmark" title="Detienen a delincuente tras asaltar a taxista"><img width="324" height="235" class="entry-thumb" src="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/02/taxi-1.jpg?resize=324%2C235&ssl=1" srcset="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/02/taxi-1.jpg?resize=324%2C235&ssl=1 324w, https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/02/taxi-1.jpg?zoom=2&resize=324%2C235&ssl=1 648w, https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/02/taxi-1.jpg?zoom=3&resize=324%2C235&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Detienen a delincuente tras asaltar a taxista"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/22-04-2017-detienen-delincuente-tras-asaltar-taxista/" rel="bookmark" title="Detienen a delincuente tras asaltar a taxista">Detienen a delincuente tras asaltar a taxista</a></h3>                                <span class="td-post-author-name"><a href="https://puntonoticias.com/author/redaccion/">Puntonoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T08:34:54+00:00" >22 Abril, 2017</time></span>                <div class="td-module-comments"><a href="https://puntonoticias.com/22-04-2017-detienen-delincuente-tras-asaltar-taxista/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://puntonoticias.com/22-04-2017-penarol-sumo-otra-victoria-visitante-se-aleja-del-descenso/" rel="bookmark" title="Peñarol sumó otra victoria de visitante y se aleja del descenso"><img width="324" height="235" class="entry-thumb" src="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/04/peñarol.jpg?resize=324%2C235&ssl=1" srcset="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/04/peñarol.jpg?resize=324%2C235&ssl=1 324w, https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/04/peñarol.jpg?zoom=2&resize=324%2C235&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Peñarol sumó otra victoria de visitante y se aleja del descenso"/></a></div>
            <div class="td-module-meta-info">
                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/22-04-2017-penarol-sumo-otra-victoria-visitante-se-aleja-del-descenso/" rel="bookmark" title="Peñarol sumó otra victoria de visitante y se aleja del descenso">Peñarol sumó otra victoria de visitante y se aleja del descenso</a></h3>                                <span class="td-post-author-name"><a href="https://puntonoticias.com/author/gonzalezk/">Kevin Gonzalez</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T02:52:20+00:00" >22 Abril, 2017</time></span>                <div class="td-module-comments"><a href="https://puntonoticias.com/22-04-2017-penarol-sumo-otra-victoria-visitante-se-aleja-del-descenso/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Mas Leídas</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://puntonoticias.com/19-04-2017-caruso-lombardi-no-hable-nadie-alvarado-mentira/" title="Caruso Lombardi: &quot;No hablé con nadie de Alvarado, es todo mentira&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/04/Caruso-Lombardi.jpg?fit=641%2C360&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Caruso Lombardi: &quot;No hablé con nadie de Alvarado, es todo mentira&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://puntonoticias.com/19-04-2017-caruso-lombardi-no-hable-nadie-alvarado-mentira/" class="bump-view" data-bump-view="tp">
								Caruso Lombardi: &quot;No hablé con nadie de Alvarado, es todo mentira&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://puntonoticias.com/21-04-2017-mariotto-boudou-encabezaron-acto-mar-del-plata/" title="Mariotto y Boudou encabezaron un acto en Mar del Plata" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/04/ppt1.jpg?fit=960%2C720&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Mariotto y Boudou encabezaron un acto en Mar del Plata" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://puntonoticias.com/21-04-2017-mariotto-boudou-encabezaron-acto-mar-del-plata/" class="bump-view" data-bump-view="tp">
								Mariotto y Boudou encabezaron un acto en Mar del Plata							</a>
						</div>
											</li>
									<li>
												<a href="https://puntonoticias.com/23-03-2017-nueva-app-servicio-taxis-mar-del-plata/" title="Nueva App para el servicio de Taxis en Mar del Plata" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2014/09/taxi-noche.jpg?fit=621%2C465&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Nueva App para el servicio de Taxis en Mar del Plata" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://puntonoticias.com/23-03-2017-nueva-app-servicio-taxis-mar-del-plata/" class="bump-view" data-bump-view="tp">
								Nueva App para el servicio de Taxis en Mar del Plata							</a>
						</div>
											</li>
				</ul>
</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_3 td_block_widget td_uid_10_58fb4841e64c1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_58fb4841e64c1" ><script>var block_td_uid_10_58fb4841e64c1 = new tdBlock();
block_td_uid_10_58fb4841e64c1.id = "td_uid_10_58fb4841e64c1";
block_td_uid_10_58fb4841e64c1.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-30712","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_58fb4841e64c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_58fb4841e64c1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_58fb4841e64c1.td_column_number = "1";
block_td_uid_10_58fb4841e64c1.block_type = "td_block_3";
block_td_uid_10_58fb4841e64c1.post_count = "1";
block_td_uid_10_58fb4841e64c1.found_posts = "37975";
block_td_uid_10_58fb4841e64c1.header_color = "#";
block_td_uid_10_58fb4841e64c1.ajax_pagination_infinite_stop = "";
block_td_uid_10_58fb4841e64c1.max_num_pages = "37975";
tdBlocksArray.push(block_td_uid_10_58fb4841e64c1);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_58fb4841e64c1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://puntonoticias.com/22-04-2017-francisco-dijo-que-no-recibira-a-mas-politicos-argentinos-hasta-despues-de-las-elecciones-politica/" rel="bookmark" title="Francisco dijo que no recibirá a más políticos argentinos hasta después de las elecciones &#8211; Política"><img width="324" height="160" class="entry-thumb" src="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/04/francisco-dijo-que-no-recibira-a-mas-politicos-argentinos-hasta-despues-de-las-elecciones-politica.JPG?resize=324%2C160&ssl=1" srcset="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/04/francisco-dijo-que-no-recibira-a-mas-politicos-argentinos-hasta-despues-de-las-elecciones-politica.JPG?resize=324%2C160&ssl=1 324w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/04/francisco-dijo-que-no-recibira-a-mas-politicos-argentinos-hasta-despues-de-las-elecciones-politica.JPG?resize=533%2C261&ssl=1 533w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/04/francisco-dijo-que-no-recibira-a-mas-politicos-argentinos-hasta-despues-de-las-elecciones-politica.JPG?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Francisco dijo que no recibirá a más políticos argentinos hasta después de las elecciones &#8211; Política"/></a></div>                <a href="https://puntonoticias.com/category/politica/" class="td-post-category">Política</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/22-04-2017-francisco-dijo-que-no-recibira-a-mas-politicos-argentinos-hasta-despues-de-las-elecciones-politica/" rel="bookmark" title="Francisco dijo que no recibirá a más políticos argentinos hasta después de las elecciones &#8211; Política">Francisco dijo que no recibirá a más políticos argentinos hasta después...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://puntonoticias.com/author/redaccion/">Puntonoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T08:51:33+00:00" >22 Abril, 2017</time></span>                <div class="td-module-comments"><a href="https://puntonoticias.com/22-04-2017-francisco-dijo-que-no-recibira-a-mas-politicos-argentinos-hasta-despues-de-las-elecciones-politica/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.unabrecha.puntonoticias"><img alt="App-puntonoticias" src="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/02/android_descarga_footer-1.png?w=640&#038;ssl=1" class="alignnone"  data-recalc-dims="1" /></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><a target="_blank" href="https://puntonoticias.com/category/whatsapp/"><img alt="whatsapp-puntonoticias" src="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/whatsapp-puntonoticias-1.jpg?w=640&#038;ssl=1" class="alignnone"  data-recalc-dims="1" /></a>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://puntonoticias.com/"><img class="td-retina-data" src="https://puntonoticias.com/wp-content/uploads/2017/02/puntonoticias-mobile-1.png" data-retina="https://puntonoticias.com/wp-content/uploads/2016/12/retina-blanco.png" alt="Noticias de Mar del Plata" title="Noticias de Mar del Plata"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Puntonoticias.com es su sitio web de noticias de la ciudad de Mar del Plata. Le ofrecemos las últimas noticias y contenidos multimedia de Mar del Plata.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Puntonoticiasmdq/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Puntonoticiasmardelplata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Puntonoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-170274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-170274"><a target="_blank" href="https://puntonoticias.com/condiciones-de-uso/">Condiciones de uso</a></li>
<li id="menu-item-170275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170275"><a href="#">Privacidad</a></li>
<li id="menu-item-170276" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170276"><a target="_blank" href="https://puntonoticias.com/puntonoticias_mediakit.pdf">Anuncios</a></li>
<li id="menu-item-170277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170277"><a target="_blank" href="https://puntonoticias.com/contacto/">Contacto</a></li>
<li id="menu-item-174709" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-174709"><a href="https://puntonoticias.com/red-de-periodistas/">Red de Periodistas</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Grupo Puntonoticias.com                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58fb48425c559
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* ===================================
Cotizacion Widget
=================================== */

.cotizaciones_pn-class {
	background:url(https://puntonoticias.com/img/cotizacion-widget-bg.png) no-repeat left top;
	background-size:cover;
}

.cotizaciones_pn-class h3{
	line-height: 0.2;
	color:#ffffff;
	padding-left:15px;
}
.cotizaciones_pn-class h4 {
	margin-top:0px;
	margin-bottom: 5px;
    color:#000000;
	padding-left:35px;
}
.cotizaciones_pn-class .dolar-oficial {
	color:#ffffff;
}
.cotizaciones_pn-class .dolar-blue {
	color:#ffffff;
}
/* ===================================
Titulo entrada
=================================== */
.td-post-template-2 .td-post-header .entry-title {
    font-size: 44px;
    line-height: 54px;
    margin-bottom: 5px;
    font-weight: 600;
}
.td_module_wrap .entry-title {
    font-size: 21px;
    line-height: 25px;
    margin: 0 0 6px 0;
    font-weight:600;
}
.td-post-sub-title {
    color: #000000;
}
/* ===================================
Titulo - extracto
=================================== */
.td-excerpt {
    font-size: 14px;
    color: #252525;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
}

.td_module_wrap .entry-title {
    font-size: 23px;
    line-height: 25px;
    margin: 0 0 6px 0;
    font-weight: 600;
}
/* ===================================
Titulo - ultimas notas
=================================== */
.modulo {background-color: #000;}
.h3 > a {
    color: #fff;
}
.td-autor a {
    color: #fff;
}


.social-float {
  position: absolute;
  right: 0;
  top: 0;
  display: inline-block;
  z-index: 2000;
  color: #fff !important;
  padding: 3px 18px;
  font-size: 29px;
  -webkit-transition: background-color 0.4s;
  -moz-transition: background-color 0.4s;
  -o-transition: background-color 0.4s;
  transition: background-color 0.4s;
}

.vc_separator h4 {
    line-height: 1em;
    font-size: 30px;
    font-weight: 700;
    margin: 0;
    word-wrap: break-word;
    -webkit-box-flex: 0;
    -webkit-flex: 0 1 auto;
    -ms-flex: 0 1 auto;
    flex: 0 1 auto;
}

/* ===================================
Enviar noticia
=================================== */
.enviar-noticia { 
    background-color: #1565c0;
}
</style>

<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-includes/js/wp-embed.min.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=323379057673636&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mar del Plata, Argentina","api_location":"Mar del Plata","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[6,42.8],"today_humidity":87,"today_wind_speed":[3.4,2.1],"today_min":[6,42.8],"today_max":[6,42.8],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1492959600,"day_temp":[17,63],"day_name":"Dom","owm_day_index":1},{"timestamp":1493046000,"day_temp":[18,64],"day_name":"Lun","owm_day_index":2},{"timestamp":1493132400,"day_temp":[17,63],"day_name":"Mar","owm_day_index":3},{"timestamp":1493218800,"day_temp":[15,59],"day_name":"Mie","owm_day_index":4},{"timestamp":1493305200,"day_temp":[16,61],"day_name":"Jue","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[171583]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://puntonoticias.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://puntonoticias.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63211700&postid=171583&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.8.2&sig=d68aec703dabcfdee986d953207a6c6814603aea#parent=https%3A%2F%2Fpuntonoticias.com%2F17-01-2017-banfield-goleo-gimnasia%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63211700&postid=171583&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.8.2&sig=d68aec703dabcfdee986d953207a6c6814603aea#parent=https%3A%2F%2Fpuntonoticias.com%2F17-01-2017-banfield-goleo-gimnasia%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'63211700',post:'171583',tz:'-3',srv:'puntonoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '63211700', '171583' ]);
</script>

</body>
</html>