<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta content="900" http-equiv="REFRESH"></meta>
    <link rel="pingback" href="https://puntonoticias.com/xmlrpc.php" />
    <link rel="stylesheet" id="wp-forecast-css" href="https://puntonoticias.com/wp-content/plugins/wp-forecast/wp-forecast-default.css?1486503600" type="text/css" media="screen" />
<meta property="og:image" content="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/02/EMHSA.jpg?fit=700%2C464&ssl=1" /><meta name="author" content="Kevin Gonzalez">

<!-- This site is optimized with the Yoast SEO Premium plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Darán inicio a las obras para la reapertura del ex EMHSA</title>
<meta name="description" content="Darán inicio a las obras para la reapertura del ex EMHSADesde PAMI informaron que ya recibieron la licitación para comenzar con las obras de reapertura del ex sanatorio EMHSA. El mismo cerró sus puertas a fines"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/" />
<link rel="publisher" href="https://plus.google.com/+Puntonoticiasmardelplata"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Darán inicio a las obras para la reapertura del ex EMHSA" />
<meta property="og:description" content="Darán inicio a las obras para la reapertura del ex EMHSADesde PAMI informaron que ya recibieron la licitación para comenzar con las obras de reapertura del ex sanatorio EMHSA. El mismo cerró sus puertas a fines" />
<meta property="og:url" content="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/" />
<meta property="og:site_name" content="Noticias de Mar del Plata | Puntonoticias.com" />
<meta property="article:publisher" content="http://facebook.com/Puntonoticiasmdq" />
<meta property="article:tag" content="emhsa" />
<meta property="article:tag" content="mar del plata" />
<meta property="article:tag" content="pami" />
<meta property="article:tag" content="salud" />
<meta property="article:tag" content="sociedad" />
<meta property="article:section" content="Mar del Plata" />
<meta property="article:published_time" content="2017-02-07T18:39:39-03:00" />
<meta property="fb:admins" content="710451551" />
<meta property="og:image" content="https://puntonoticias.com/wp-content/uploads/2017/02/EMHSA.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="464" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Darán inicio a las obras para la reapertura del ex EMHSADesde PAMI informaron que ya recibieron la licitación para comenzar con las obras de reapertura del ex sanatorio EMHSA. El mismo cerró sus puertas a fines" />
<meta name="twitter:title" content="Darán inicio a las obras para la reapertura del ex EMHSA" />
<meta name="twitter:site" content="@Puntonoticias" />
<meta name="twitter:image" content="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/02/EMHSA.jpg?fit=700%2C464&#038;ssl=1" />
<meta name="twitter:creator" content="@kevingonzaalez" />
<meta property="DC.date.issued" content="2017-02-07T18:39:39-03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata | Puntonoticias.com &raquo; Feed" href="https://puntonoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata | Puntonoticias.com &raquo; RSS de los comentarios" href="https://puntonoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias de Mar del Plata | Puntonoticias.com &raquo; Darán inicio a las obras para la reapertura del ex EMHSA RSS de los comentarios" href="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/puntonoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://puntonoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://puntonoticias.com/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://puntonoticias.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='uwl-style-css'  href='https://puntonoticias.com/wp-content/plugins/ultimate-widgets-light-premium/assets/css/style.min.css?ver=1.5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='uwl-pro-style-css'  href='https://puntonoticias.com/wp-content/plugins/ultimate-widgets-light-premium/premium/assets/css/style.min.css?ver=1.5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-login-css'  href='https://puntonoticias.com/wp-content/plugins/wp-facebook-login/public/css/facebook-login.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cotizaciones_pn-widget-styles-css'  href='https://puntonoticias.com/wp-content/plugins/cotizacion-puntonoticias/css/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='uwl-posts-thumbnails-css'  href='https://puntonoticias.com/wp-content/plugins/ultimate-widgets-light-premium/premium/assets/css/widgets/posts-thumbnails.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://puntonoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://puntonoticias.com/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://puntonoticias.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://puntonoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/wp-forecast/wpf_update.js?ver=9999'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/puntonoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/puntonoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/puntonoticias.com\/wp-admin\/admin-ajax.php","site_url":"https:\/\/puntonoticias.com","scopes":"email,public_profile","appId":"323379057673636","l18n":{"chrome_ios_alert":"Por favor haga login en Facebook y luego haga click en conectar nuevamente"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/cotizacion-puntonoticias/js/widget.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://puntonoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://puntonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://puntonoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://puntonoticias.com/?p=172847' />
<link rel="alternate" type="application/json+oembed" href="https://puntonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpuntonoticias.com%2F07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://puntonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpuntonoticias.com%2F07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-6 { margin:1px; }
	.g-7 { margin:1px; }
	.g-8 { margin:1px; }
	.g-9 { margin:1px; }
	.g-10 { margin:1px; }
	.g-12 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="323379057673636"/><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://puntonoticias.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '172847';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Dar%C3%A1n+inicio+a+las+obras+para+la+reapertura+del+ex+EMHSA';
	window._wp_rp_post_tags = ['emhsa', 'mar+del+plata', 'pami', 'salud', 'sociedad', 'mar+del+plata', 'portada', '72', 'de', 'como', 'ella', 'la', 'para', 'el', 'cabo', 'air', 'del', 'xi', 'lo', 'alta', 'en', 'primera'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://puntonoticias.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />


<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://puntonoticias.com/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>


<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://puntonoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/puntonoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="https:\/\/puntonoticias.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10624232-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2015/08/cropped-logo-puntonoticias-google.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2015/08/cropped-logo-puntonoticias-google.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2015/08/cropped-logo-puntonoticias-google.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2015/08/cropped-logo-puntonoticias-google.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- UWL CSS -->
<style type="text/css">
.uwl_widget_wrap.style1{border-color:transparent}.uwl_widget_wrap.style1{padding:0 !important}.uwl_widget_wrap.style1 .uwl-title{top:-0px}.uwl_widget_wrap.style1 .uwl-title{font-size:18px}ul.uwl-menu li{border-color:transparent}.uwl-menu li .uwl-sub-icon{color:#fc376c}.uwl-menu li .uwl-sub-icon:hover{color:#e5e5e5}.uwl-menu li .uwl-sub-icon:active{color:#1e73be}.uwl-widget-recent-posts.style-fullinfoinside .uwl-widget-recent-posts-title{position:absolute;bottom:0;left:0;font-size:17px;line-height:normal;text-shadow:0 1px 0 rgba(0,0,0,.77);width:100%;z-index:1;margin:0;white-space:normal;padding:28px 10px 10px;overflow:hidden;text-overflow:ellipsis;background:-moz-linear-gradient(top,rgba(0,0,0,0) 0,rgba(0,0,0,0.65) 100%);background:-webkit-gradient(linear,left top,left bottom,color-stop(0%,rgba(0,0,0,0)),color-stop(100%,rgba(0,0,0,0.65)));background:-webkit-linear-gradient(top,rgba(0,0,0,0) 0,rgba(0,0,0,0.65) 100%);background:-o-linear-gradient(top,rgba(0,0,0,0) 0,rgba(0,0,0,0.65) 100%);background:-ms-linear-gradient(top,rgba(0,0,0,0) 0,rgba(0,0,0,0.65) 100%);background:linear-gradient(to bottom,rgba(0,0,0,0) 0,rgba(0,0,0,0.65) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#000000',endColorstr='#000000',GradientType=0);text-align:left}ul.uwl-menu li a{display:block;padding:12px 25px 12px 0;font-size:19px;line-height:1;font-weight:600;white-space:nowrap;overflow:hidden;text-overflow:ellipsis}body .uwl_widget_wrap a{color:#c1c1c1;text-decoration:none;outline:0!important;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;transition:all .3s ease}body .uwl_widget_wrap a{color:#e80422}.uwl-widget-recent-posts-title{font-size:15px}.uwl_widget_wrap.style1{padding:0 !important;background-color:black}.uwl_widget_wrap.style7{position:relative;border:1px solid #e0e0e0;padding:25px!important;background-color:#111}.uwl_widget_wrap.style7{border-color:#0a0a0a}.uwl_widget_wrap.style7 .uwl-title{color:#dd0f0f}.uwl_widget_wrap.style7 .uwl-title{font-size:25px}.uwl_widget_wrap.style7 .uwl-title{margin:0 0 5px 0}
</style></head>

<body class="post-template-default single single-post postid-172847 single-format-standard custom-background daran-inicio-las-obras-la-reapertura-del-ex-emhsa single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Puntonoticiasmdq/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Puntonoticiasmardelplata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Puntonoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-170586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-170586"><a href="http://puntonoticias.com"><i class="fa fa-home fa-3x" aria-hidden="true"></i></a></li>
<li id="menu-item-170521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-170521"><a href="https://puntonoticias.com/category/mar-del-plata/">Mar del Plata</a></li>
<li id="menu-item-84606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84606"><a title="Noticias de Mar del Plata &#8211; El Pais" rel="nofollow" href="https://puntonoticias.com/category/elpais/">El País</a></li>
<li id="menu-item-84607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84607"><a title="Noticias de Mar del Plata &#8211; Economia" rel="nofollow" href="https://puntonoticias.com/category/economia/">Economía</a></li>
<li id="menu-item-84605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84605"><a title="Noticias de Mar del Plata &#8211; Politica" rel="nofollow" href="https://puntonoticias.com/category/politica/">Política</a></li>
<li id="menu-item-118427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118427"><a title="Noticias de Mar del Plata &#8211; Policiales" rel="nofollow" href="https://puntonoticias.com/category/policiales/">Policiales</a></li>
<li id="menu-item-107994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107994"><a title="Noticias de Mar del Plata &#8211; Turismo" rel="nofollow" href="https://puntonoticias.com/category/turismo-1/">Turismo</a></li>
<li id="menu-item-134043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134043"><a href="https://puntonoticias.com/category/deportes/">Deportes</a></li>
<li id="menu-item-170522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-170522"><a href="https://puntonoticias.com/category/cultura/">Cultura</a></li>
<li id="menu-item-171796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171796"><a href="https://puntonoticias.com/category/moda-tendencia/">Moda</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://puntonoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Mar del Plata, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Martes, febrero 7, 2017
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-170272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-170272"><a href="https://puntonoticias.com/contacto/">Contacto</a></li>
<li id="menu-item-170523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-170523"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-170532" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170532"><a href="https://puntonoticias.com/telefonos-y-direcciones-utiles/">Teléfonos y direcciones utiles</a></li>
	<li id="menu-item-170525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170525"><a href="https://puntonoticias.com/clima-mar-del-plata-buenos-aires/">Clima Mar del Plata Buenos Aires</a></li>
	<li id="menu-item-170526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170526"><a href="https://puntonoticias.com/dolar-hoy-blue-dolar-en-argentina/">dolar hoy blue dólar en argentina</a></li>
	<li id="menu-item-170527" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170527"><a href="https://puntonoticias.com/farmacias-de-turno-en-mar-del-plata/">Farmacias de turno en Mar del Plata</a></li>
	<li id="menu-item-170524" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170524"><a href="https://puntonoticias.com/bancos-en-mar-del-plata/">Bancos</a></li>
	<li id="menu-item-170529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170529"><a href="https://puntonoticias.com/hoteles-en-mar-del-plata/">Hoteles</a></li>
	<li id="menu-item-170530" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170530"><a href="https://puntonoticias.com/restaurantes-en-mar-del-plata/">Restaurantes</a></li>
	<li id="menu-item-170531" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170531"><a href="https://puntonoticias.com/resultados-de-loterias-y-quinielas/">Resultados de loterias y quinielas</a></li>
	<li id="menu-item-170528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170528"><a href="https://puntonoticias.com/feriados-2016/">Feriados 2016</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Puntonoticiasmdq/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Puntonoticiasmardelplata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Puntonoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://puntonoticias.com/">
            <img class="td-retina-data" data-retina="http://puntonoticias.com/wp-content/uploads/2016/12/retina.png" src="http://puntonoticias.com/wp-content/uploads/2017/01/logo-puntonoticias.png" alt="" title="Noticias de Mar del Plata"/>
            <span class="td-visual-hidden">Noticias de Mar del Plata | Puntonoticias.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://puntonoticias.com/">
			<img class="td-retina-data" data-retina="http://puntonoticias.com/wp-content/uploads/2017/01/puntonoticias-mobile-1.png" src="http://puntonoticias.com/wp-content/uploads/2017/01/puntonoticias-mobile-1.png" alt="" title="Noticias de Mar del Plata"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://puntonoticias.com/">
			<img class="td-retina-data" data-retina="http://puntonoticias.com/wp-content/uploads/2016/12/retina.png" src="http://puntonoticias.com/wp-content/uploads/2017/01/logo-puntonoticias.png" alt="" title="Noticias de Mar del Plata"/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-170586"><a href="http://puntonoticias.com"><i class="fa fa-home fa-3x" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-170521"><a href="https://puntonoticias.com/category/mar-del-plata/">Mar del Plata</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84606"><a title="Noticias de Mar del Plata &#8211; El Pais" rel="nofollow" href="https://puntonoticias.com/category/elpais/">El País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84607"><a title="Noticias de Mar del Plata &#8211; Economia" rel="nofollow" href="https://puntonoticias.com/category/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84605"><a title="Noticias de Mar del Plata &#8211; Politica" rel="nofollow" href="https://puntonoticias.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118427"><a title="Noticias de Mar del Plata &#8211; Policiales" rel="nofollow" href="https://puntonoticias.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107994"><a title="Noticias de Mar del Plata &#8211; Turismo" rel="nofollow" href="https://puntonoticias.com/category/turismo-1/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134043"><a href="https://puntonoticias.com/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-170522"><a href="https://puntonoticias.com/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171796"><a href="https://puntonoticias.com/category/moda-tendencia/">Moda</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://puntonoticias.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-172847" class="post-172847 post type-post status-publish format-standard has-post-thumbnail hentry category-mar-del-plata category-portada tag-emhsa tag-mar-del-plata tag-pami tag-salud-2 tag-sociedad-2" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://puntonoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Ver todas las publicaciones en Mar del Plata" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://puntonoticias.com/category/mar-del-plata/">
                                  <span itemprop="name">Mar del Plata</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Darán inicio a las obras para la reapertura del ex EMHSA</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#21aad3; color:#fff; border-color:#21aad3;" href="https://puntonoticias.com/category/mar-del-plata/">Mar del Plata</a></li><li class="entry-category"><a  href="https://puntonoticias.com/category/portada/">Portada</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Darán inicio a las obras para la reapertura del ex EMHSA</h1>

                                                            <p class="td-post-sub-title">Los trabajos se llevarán a cabo en dos etapas diferentes para que el sanatorio pueda abrir sus puertas.</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://puntonoticias.com/author/gonzalezk/">Kevin Gonzalez</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T18:39:39+00:00" >7 febrero, 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-172847">2</span></div>                                <div class="td-post-comments"><a href="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpuntonoticias.com%2F07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dar%C3%A1n+inicio+a+las+obras+para+la+reapertura+del+ex+EMHSA&url=https%3A%2F%2Fpuntonoticias.com%2F07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa%2F&via=Puntonoticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/&amp;media=https://puntonoticias.com/wp-content/uploads/2017/02/EMHSA.jpg&description=Dar%C3%A1n+inicio+a+las+obras+para+la+reapertura+del+ex+EMHSA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dar%C3%A1n+inicio+a+las+obras+para+la+reapertura+del+ex+EMHSA%20-%20https%3A%2F%2Fpuntonoticias.com%2F07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/" data-text="Darán inicio a las obras para la reapertura del ex EMHSA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="461" class="entry-thumb" src="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/02/EMHSA.jpg?resize=696%2C461&ssl=1" srcset="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/02/EMHSA.jpg?w=700 700w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/02/EMHSA.jpg?resize=696%2C461 696w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/02/EMHSA.jpg?resize=634%2C420 634w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="EMHSA"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Darán inicio a las obras para la reapertura del ex EMHSA' data-url='https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/'></div><p>Desde <strong>PAMI</strong> informaron que ya recibieron la licitación para comenzar con las obras de reapertura del ex sanatorio <strong>EMHSA</strong>. El mismo cerró sus puertas a fines de 2015 y reabrirá para prestar sus servicios a los 216.000 afiliados de la UGL XI de la ciudad balnearia y zonas aledañas.</p>
<p>A pesar de que las fechas para el comienzo de las obras no están confirmadas, se supo que la reestructuración del edificio se llevará a cabo en <strong>dos etapas</strong>. La primera de ellas consiste en acondicionar el lugar para inaugurar secciones con 72 camas generales, 10 camas de cuidados intermedios, 6 para terapia intensiva, 6 camas en guardia, 3 quirófanos de baja/media complejidad, un laboratorio de química y un sector de radiología.</p>
<p>Además, las obras también contemplarán los arreglos de las calderas, aires acondicionados y ascensores. En tanto,<strong> la segunda etapa</strong> de construcción, que aún se encuentra en proceso licitatorio, estará destinada a los trabajos en áreas críticas como la planta quirúrgica de alta complejidad, la ampliación del sector de guardia y esterilización, la adquisición de un tomógrafo, una cámara gamma y tecnología para digitalización de imágenes.</p>
<p>El objetivo del <strong>PAMI</strong> es que los afiliados de la ciudad cuenten con un centro de salud de excelencia, reconocido por su compromiso hacia la comunidad, su calidad de atención médica y humana, y su desarrollo científico-técnico, fomentando el desarrollo de la docencia e investigación como objetivos propios de la institución.</p>
<p>Este proceso de reapertura es de gran necesidad para los afiliados de <strong>PAMI</strong> Mar del Plata, que permitirá optimizar la atención de los distintos centros prestadores y evitar demoras y derivaciones que dificultan la correcta asistencia de los pacientes.</p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Darán inicio a las obras para la reapertura del ex EMHSA' data-url='https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="8821762382"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://puntonoticias.com/tag/emhsa/">emhsa</a></li><li><a href="https://puntonoticias.com/tag/mar-del-plata/">mar del plata</a></li><li><a href="https://puntonoticias.com/tag/pami/">pami</a></li><li><a href="https://puntonoticias.com/tag/salud-2/">salud</a></li><li><a href="https://puntonoticias.com/tag/sociedad-2/">sociedad</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpuntonoticias.com%2F07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dar%C3%A1n+inicio+a+las+obras+para+la+reapertura+del+ex+EMHSA&url=https%3A%2F%2Fpuntonoticias.com%2F07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa%2F&via=Puntonoticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/&amp;media=https://puntonoticias.com/wp-content/uploads/2017/02/EMHSA.jpg&description=Dar%C3%A1n+inicio+a+las+obras+para+la+reapertura+del+ex+EMHSA" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dar%C3%A1n+inicio+a+las+obras+para+la+reapertura+del+ex+EMHSA%20-%20https%3A%2F%2Fpuntonoticias.com%2F07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/" data-text="Darán inicio a las obras para la reapertura del ex EMHSA" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://puntonoticias.com/07-02-2017-temporal-evacuados-vuelven-hogares-llegan-materiales-contencion/">Temporal: evacuados vuelven a sus hogares y llegan materiales de contención</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://puntonoticias.com/author/gonzalezk/"><img alt='' src='https://secure.gravatar.com/avatar/292233a15e025e3a4b440cf89223d53e?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/292233a15e025e3a4b440cf89223d53e?s=192&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://puntonoticias.com/author/gonzalezk/">Kevin Gonzalez</a></span></div><div class="td-author-url"><a href="http://puntonoticias.com">http://puntonoticias.com</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/kevingonzaalez" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kevin Gonzalez"></span><meta itemprop="datePublished" content="2017-02-07T18:39:39+00:00"><meta itemprop="dateModified" content="2017-02-07T18:39:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://puntonoticias.com/wp-content/uploads/2017/01/logo-puntonoticias.png"></span><meta itemprop="name" content="Noticias de Mar del Plata | Puntonoticias.com"></span><meta itemprop="headline " content="Darán inicio a las obras para la reapertura del ex EMHSA"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/02/EMHSA.jpg?fit=700%2C464&ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="464"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_589a3eb062402_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_589a3eb062402" ><script>var block_td_uid_4_589a3eb062402 = new tdBlock();
block_td_uid_4_589a3eb062402.id = "td_uid_4_589a3eb062402";
block_td_uid_4_589a3eb062402.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_589a3eb062402_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_589a3eb062402_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":172847,"live_filter_cur_post_author":"98"}';
block_td_uid_4_589a3eb062402.td_column_number = "3";
block_td_uid_4_589a3eb062402.block_type = "td_block_related_posts";
block_td_uid_4_589a3eb062402.post_count = "3";
block_td_uid_4_589a3eb062402.found_posts = "11439";
block_td_uid_4_589a3eb062402.header_color = "";
block_td_uid_4_589a3eb062402.ajax_pagination_infinite_stop = "";
block_td_uid_4_589a3eb062402.max_num_pages = "3813";
tdBlocksArray.push(block_td_uid_4_589a3eb062402);
</script><h4 class="td-related-title"><a id="td_uid_5_589a3eb086fa5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_589a3eb062402" href="#">Artículo relacionados</a><a id="td_uid_6_589a3eb086ffa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_589a3eb062402" href="#">Más del autor</a></h4><div id=td_uid_4_589a3eb062402 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://puntonoticias.com/07-02-2017-temporal-evacuados-vuelven-hogares-llegan-materiales-contencion/" rel="bookmark" title="Temporal: evacuados vuelven a sus hogares y llegan materiales de contención"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/02/Foto-MGP-Materiales-de-contención-para-las-familias-evacuadas-1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/02/Foto-MGP-Materiales-de-contención-para-las-familias-evacuadas-1.jpg?resize=110%2C75 110w, https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/02/Foto-MGP-Materiales-de-contención-para-las-familias-evacuadas-1.jpg?resize=100%2C70 100w, https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/02/Foto-MGP-Materiales-de-contención-para-las-familias-evacuadas-1.jpg?resize=218%2C150 218w, https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/02/Foto-MGP-Materiales-de-contención-para-las-familias-evacuadas-1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/puntonoticias.com/wp-content/uploads/2017/02/Foto-MGP-Materiales-de-contención-para-las-familias-evacuadas-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Temporal: evacuados vuelven a sus hogares y llegan materiales de contención"/></a></div>                <a href="https://puntonoticias.com/category/mar-del-plata/" class="td-post-category">Mar del Plata</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/07-02-2017-temporal-evacuados-vuelven-hogares-llegan-materiales-contencion/" rel="bookmark" title="Temporal: evacuados vuelven a sus hogares y llegan materiales de contención">Temporal: evacuados vuelven a sus hogares y llegan materiales de contención</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://puntonoticias.com/07-02-2017-mar-del-plata-se-suma-a-la-jornada-del-tetazo/" rel="bookmark" title="Mar del Plata se suma a la jornada del “tetazo”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/topless-1.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/topless-1.jpg?resize=110%2C75 110w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/topless-1.jpg?resize=100%2C70 100w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/topless-1.jpg?resize=218%2C150 218w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/topless-1.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/puntonoticias.com/wp-content/uploads/2017/01/topless-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mar del Plata se suma a la jornada del “tetazo”"/></a></div>                <a href="https://puntonoticias.com/category/mar-del-plata/" class="td-post-category">Mar del Plata</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/07-02-2017-mar-del-plata-se-suma-a-la-jornada-del-tetazo/" rel="bookmark" title="Mar del Plata se suma a la jornada del “tetazo”">Mar del Plata se suma a la jornada del “tetazo”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://puntonoticias.com/07-02-2017-ya-esta-disponible-la-vacuna-vph-varones-11-anos/" rel="bookmark" title="Ya está disponible la vacuna contra el VPH para varones de 11 años"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/02/vacuna-niño-1.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/02/vacuna-niño-1.jpg?resize=110%2C75 110w, https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/02/vacuna-niño-1.jpg?resize=100%2C70 100w, https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/02/vacuna-niño-1.jpg?resize=218%2C150 218w, https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/02/vacuna-niño-1.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/puntonoticias.com/wp-content/uploads/2017/02/vacuna-niño-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ya está disponible la vacuna contra el VPH para varones de 11 años"/></a></div>                <a href="https://puntonoticias.com/category/elpais/" class="td-post-category">El País</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/07-02-2017-ya-esta-disponible-la-vacuna-vph-varones-11-anos/" rel="bookmark" title="Ya está disponible la vacuna contra el VPH para varones de 11 años">Ya está disponible la vacuna contra el VPH para varones de 11 años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_589a3eb062402" data-td_block_id="td_uid_4_589a3eb062402"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_589a3eb062402" data-td_block_id="td_uid_4_589a3eb062402"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=63211700&#038;postid=172847&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=4.5&#038;sig=b466078c1def631da05bf6d643f4130cfecee07d#parent=https%3A%2F%2Fpuntonoticias.com%2F07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comenta desde Facebook:</h3><p><fb:comments-count href=https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/></fb:comments-count> Comentarios:</p><div class="fb-comments" data-href="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8697103997468287"
     data-ad-slot="6718709585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_589a3eb08e803_rand td-pb-border-top">
<style scoped>
.td_uid_7_589a3eb08e803_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_589a3eb08e803_rand a.td-pulldown-filter-link:hover,
            .td_uid_7_589a3eb08e803_rand .td-subcat-item a:hover,
            .td_uid_7_589a3eb08e803_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_7_589a3eb08e803_rand .td_quote_on_blocks,
            .td_uid_7_589a3eb08e803_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_589a3eb08e803_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_589a3eb08e803_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_589a3eb08e803_rand .td-instagram-user a {
                color: #cb9558;
            }

            .td_uid_7_589a3eb08e803_rand .td-next-prev-wrap a:hover,
            .td_uid_7_589a3eb08e803_rand .td-load-more-wrap a:hover {
                background-color: #cb9558;
                border-color: #cb9558;
            }

            .td_uid_7_589a3eb08e803_rand .block-title span,
            .td_uid_7_589a3eb08e803_rand .td-trending-now-title,
            .td_uid_7_589a3eb08e803_rand .block-title a,
            .td_uid_7_589a3eb08e803_rand .td-read-more a,
            .td_uid_7_589a3eb08e803_rand .td-weather-information:before,
            .td_uid_7_589a3eb08e803_rand .td-weather-week:before,
            .td_uid_7_589a3eb08e803_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_7_589a3eb08e803_rand .td-exchange-header:before,
            .td_uid_7_589a3eb08e803_rand .td-post-category:hover {
                background-color: #cb9558;
            }

            .td_uid_7_589a3eb08e803_rand .block-title {
                border-color: #cb9558;
            }

            
            .td_uid_7_589a3eb08e803_rand .block-title span,
            .td_uid_7_589a3eb08e803_rand .td-trending-now-title,
            .td_uid_7_589a3eb08e803_rand .block-title a {
                color: #;
            }
</style><h4 class="block-title"><span>Siguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">10,320</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/puntonoticiasmdq" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">10,585</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Puntonoticias" target="_blank">Seguir</a></span></div></div></div></div> <!-- ./block --><aside class="uwl-style3 widget uwl_thumb_widget_wrap">
		<div class="uwl_widget_wrap uwl_recent_posts_thumb_widget style3 clr">

							<h3 class="uwl-title">
					<span>Ultimas Noticias</span>
				</h3>
						<ul class="uwl-ul uwl-widget-recent-posts clr style-fullinfoinside full">
										<li class="uwl-widget-recent-posts-li">
							<div class="uwl-fullinfo-wrap">																	<div class="uwl-widget-info-wrap">
										<div class="uwl-widget-recent-posts-date"><i class="icon_clock_alt"></i>7 febrero, 2017</div>
										<div class="uwl-widget-recent-posts-comments"><i class="icon_comment_alt"></i><a href="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/#respond" class="comments-link" >0</a></div>
									</div>
																									<a href="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/" title="Darán inicio a las obras para la reapertura del ex EMHSA" class="uwl-widget-recent-posts-thumbnail">
										<img src="https://puntonoticias.com/wp-content/uploads/2017/02/EMHSA.jpg" width="" height="" alt="Darán inicio a las obras para la reapertura del ex EMHSA" />									</a>
																<a href="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/" title="Darán inicio a las obras para la reapertura del ex EMHSA" class="uwl-widget-recent-posts-title">Darán inicio a las obras para la reapertura del ex EMHSA</a>
															</div>						</li>

											<li class="uwl-widget-recent-posts-li">
							<div class="uwl-fullinfo-wrap">																	<div class="uwl-widget-info-wrap">
										<div class="uwl-widget-recent-posts-date"><i class="icon_clock_alt"></i>7 febrero, 2017</div>
										<div class="uwl-widget-recent-posts-comments"><i class="icon_comment_alt"></i><a href="https://puntonoticias.com/07-02-2017-temporal-evacuados-vuelven-hogares-llegan-materiales-contencion/#respond" class="comments-link" >0</a></div>
									</div>
																									<a href="https://puntonoticias.com/07-02-2017-temporal-evacuados-vuelven-hogares-llegan-materiales-contencion/" title="Temporal: evacuados vuelven a sus hogares y llegan materiales de contención" class="uwl-widget-recent-posts-thumbnail">
										<img src="https://puntonoticias.com/wp-content/uploads/2017/02/Foto-MGP-Materiales-de-contención-para-las-familias-evacuadas-1.jpg" width="" height="" alt="Temporal: evacuados vuelven a sus hogares y llegan materiales de contención" />									</a>
																<a href="https://puntonoticias.com/07-02-2017-temporal-evacuados-vuelven-hogares-llegan-materiales-contencion/" title="Temporal: evacuados vuelven a sus hogares y llegan materiales de contención" class="uwl-widget-recent-posts-title">Temporal: evacuados vuelven a sus hogares y llegan materiales de contención</a>
															</div>						</li>

											<li class="uwl-widget-recent-posts-li">
							<div class="uwl-fullinfo-wrap">																	<div class="uwl-widget-info-wrap">
										<div class="uwl-widget-recent-posts-date"><i class="icon_clock_alt"></i>7 febrero, 2017</div>
										<div class="uwl-widget-recent-posts-comments"><i class="icon_comment_alt"></i><a href="https://puntonoticias.com/07-02-2017-llega-mar-del-plata-la-autora-tiempo-costuras/#respond" class="comments-link" >0</a></div>
									</div>
																									<a href="https://puntonoticias.com/07-02-2017-llega-mar-del-plata-la-autora-tiempo-costuras/" title="Llega a Mar del Plata la autora de “El Tiempo entre costuras”" class="uwl-widget-recent-posts-thumbnail">
										<img src="https://puntonoticias.com/wp-content/uploads/2017/02/dueñas.jpg" width="" height="" alt="Llega a Mar del Plata la autora de “El Tiempo entre costuras”" />									</a>
																<a href="https://puntonoticias.com/07-02-2017-llega-mar-del-plata-la-autora-tiempo-costuras/" title="Llega a Mar del Plata la autora de “El Tiempo entre costuras”" class="uwl-widget-recent-posts-title">Llega a Mar del Plata la autora de “El Tiempo entre costuras”</a>
															</div>						</li>

											<li class="uwl-widget-recent-posts-li">
							<div class="uwl-fullinfo-wrap">																	<div class="uwl-widget-info-wrap">
										<div class="uwl-widget-recent-posts-date"><i class="icon_clock_alt"></i>7 febrero, 2017</div>
										<div class="uwl-widget-recent-posts-comments"><i class="icon_comment_alt"></i><a href="https://puntonoticias.com/07-02-2017-tarifas-hogan-se-reunio-integrantes-la-liga-amas-casa/#respond" class="comments-link" >0</a></div>
									</div>
																									<a href="https://puntonoticias.com/07-02-2017-tarifas-hogan-se-reunio-integrantes-la-liga-amas-casa/" title="Tarifas: Hogan se reunió con integrantes de la Liga de Amas de Casa" class="uwl-widget-recent-posts-thumbnail">
										<img src="https://puntonoticias.com/wp-content/uploads/2017/02/hogan-amas-de-casa.jpg" width="" height="" alt="Tarifas: Hogan se reunió con integrantes de la Liga de Amas de Casa" />									</a>
																<a href="https://puntonoticias.com/07-02-2017-tarifas-hogan-se-reunio-integrantes-la-liga-amas-casa/" title="Tarifas: Hogan se reunió con integrantes de la Liga de Amas de Casa" class="uwl-widget-recent-posts-title">Tarifas: Hogan se reunió con integrantes de la Liga de Amas de Casa</a>
															</div>						</li>

					
							</ul>
			
		</div>

	</aside><div class="td_block_wrap td_block_10 td_block_widget td_uid_8_589a3eb153c7a_rand td-pb-border-top"  data-td-block-uid="td_uid_8_589a3eb153c7a" ><script>var block_td_uid_8_589a3eb153c7a = new tdBlock();
block_td_uid_8_589a3eb153c7a.id = "td_uid_8_589a3eb153c7a";
block_td_uid_8_589a3eb153c7a.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Mas Le\u00eddas","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_589a3eb153c7a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_589a3eb153c7a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589a3eb153c7a.td_column_number = "1";
block_td_uid_8_589a3eb153c7a.block_type = "td_block_10";
block_td_uid_8_589a3eb153c7a.post_count = "4";
block_td_uid_8_589a3eb153c7a.found_posts = "36440";
block_td_uid_8_589a3eb153c7a.header_color = "#";
block_td_uid_8_589a3eb153c7a.ajax_pagination_infinite_stop = "";
block_td_uid_8_589a3eb153c7a.max_num_pages = "9110";
tdBlocksArray.push(block_td_uid_8_589a3eb153c7a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Mas Leídas</span></h4></div><div id=td_uid_8_589a3eb153c7a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <div class="td-module-comments"><a href="https://puntonoticias.com/04-12-2012-salud-capacito-a-policias-del-operativo-sol-en-primeros-auxilios-y-rcp/#respond">0</a></div>                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/04-12-2012-salud-capacito-a-policias-del-operativo-sol-en-primeros-auxilios-y-rcp/" rel="bookmark" title="Salud capacitó a policías del Operativo Sol en primeros auxilios y RCP">Salud capacitó a policías del Operativo Sol en primeros auxilios y RCP</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://puntonoticias.com/author/gonzalo/">Gonzalo Patrone</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-12-04T08:07:19+00:00" >4 diciembre, 2012</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <div class="td-module-comments"><a href="https://puntonoticias.com/01-02-2017-la-ciudad-batan-sumo-una-ambulancia-0km/#respond">0</a></div>                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/01-02-2017-la-ciudad-batan-sumo-una-ambulancia-0km/" rel="bookmark" title="La ciudad de Batán sumó una ambulancia 0KM">La ciudad de Batán sumó una ambulancia 0KM</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://puntonoticias.com/author/redaccion/">Redaccion Puntonoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-01T09:55:21+00:00" >1 febrero, 2017</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <div class="td-module-comments"><a href="https://puntonoticias.com/04-12-2014-iriart-celebro-el-llamado-paritarias-docente/#respond">0</a></div>                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/04-12-2014-iriart-celebro-el-llamado-paritarias-docente/" rel="bookmark" title="Iriart celebró el llamado a paritarias docente">Iriart celebró el llamado a paritarias docente</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://puntonoticias.com/author/redaccion/">Redaccion Puntonoticias</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-12-04T19:17:18+00:00" >4 diciembre, 2014</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_9 td_module_wrap">

            <div class="item-details">
                <div class="td-module-comments"><a href="https://puntonoticias.com/01-02-2017-camara-de-articulos-del-hogar-en-contra-de-easy-en-mar-del-plata/#respond">0</a></div>                <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/01-02-2017-camara-de-articulos-del-hogar-en-contra-de-easy-en-mar-del-plata/" rel="bookmark" title="Cámara de Articulos del Hogar en contra de Easy en Mar del Plata">Cámara de Articulos del Hogar en contra de Easy en Mar del Plata</a></h3>
                
                <div class="td-module-meta-info">
                    <span class="td-post-author-name"><a href="https://puntonoticias.com/author/gonzalezk/">Kevin Gonzalez</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-01T05:08:52+00:00" >1 febrero, 2017</time></span>                </div>

            </div>

	        
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="uwl-style3 widget uwl_thumb_widget_wrap">
		<div class="uwl_widget_wrap uwl_recent_posts_thumb_widget style3 clr">

						<ul class="uwl-ul uwl-widget-recent-posts clr style-fullinfoinside full">
										<li class="uwl-widget-recent-posts-li">
							<div class="uwl-fullinfo-wrap">																	<div class="uwl-widget-info-wrap">
										<div class="uwl-widget-recent-posts-date"><i class="icon_clock_alt"></i>7 febrero, 2017</div>
										<div class="uwl-widget-recent-posts-comments"><i class="icon_comment_alt"></i><a href="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/#respond" class="comments-link" >0</a></div>
									</div>
																									<a href="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/" title="Darán inicio a las obras para la reapertura del ex EMHSA" class="uwl-widget-recent-posts-thumbnail">
										<img src="https://puntonoticias.com/wp-content/uploads/2017/02/EMHSA.jpg" width="" height="" alt="Darán inicio a las obras para la reapertura del ex EMHSA" />									</a>
																<a href="https://puntonoticias.com/07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa/" title="Darán inicio a las obras para la reapertura del ex EMHSA" class="uwl-widget-recent-posts-title">Darán inicio a las obras para la reapertura del ex EMHSA</a>
															</div>						</li>

					
							</ul>
			
		</div>

	</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a target="_blank" href="https://play.google.com/store/apps/details?id=com.unabrecha.puntonoticias"><img alt="App-puntonoticias" src="http://puntonoticias.com/wp-content/uploads/2017/02/android_descarga_footer-1.png" class="alignnone"  /></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a target="_blank" href="http://puntonoticias.com/category/whatsapp/"><img alt="whatsapp-puntonoticias" src="http://puntonoticias.com/wp-content/uploads/2017/01/whatsapp-puntonoticias-1.jpg" class="alignnone"  /></a>
</div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://puntonoticias.com/"><img class="td-retina-data" src="http://puntonoticias.com/wp-content/uploads/2017/01/puntonoticias-mobile-1.png" data-retina="http://puntonoticias.com/wp-content/uploads/2016/12/retina-blanco.png" alt="" title="Noticias de Mar del Plata"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Puntonoticias.com es su sitio web de noticias de la ciudad de Mar del Plata. Le ofrecemos las últimas noticias y contenidos multimedia de Mar del Plata.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@puntonoticias.com / deportes@puntonoticias.com / info@puntonoticias.com">contacto@puntonoticias.com / deportes@puntonoticias.com / info@puntonoticias.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Puntonoticiasmdq/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Puntonoticiasmardelplata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Puntonoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-170274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-170274"><a target="_blank" href="http://puntonoticias.com/condiciones-de-uso/">Condiciones de uso</a></li>
<li id="menu-item-170275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170275"><a href="#">Privacidad</a></li>
<li id="menu-item-170276" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170276"><a target="_blank" href="http://puntonoticias.com/puntonoticias_mediakit.pdf">Anuncios</a></li>
<li id="menu-item-170277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170277"><a target="_blank" href="http://puntonoticias.com/contacto/">Contacto</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Grupo Puntonoticias.com                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://puntonoticias.com/10-07-2012-buscan-a-un-arquitecto-que-desaparecio-en-mar-del-plata/" rel="bookmark" title="Buscan a un arquitecto que desapareció en Mar del Plata"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2012/07/Fernando-Lario.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2012/07/Fernando-Lario.jpg?zoom=2&resize=100%2C70 200w, https://i1.wp.com/puntonoticias.com/wp-content/uploads/2012/07/Fernando-Lario.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Buscan a un arquitecto que desapareció en Mar del Plata"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/10-07-2012-buscan-a-un-arquitecto-que-desaparecio-en-mar-del-plata/" rel="bookmark" title="Buscan a un arquitecto que desapareció en Mar del Plata">Buscan a un arquitecto que desapareció en Mar del Plata</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-07-10T10:51:18+00:00" >10 julio, 2012</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://puntonoticias.com/29-02-2016-batan-ya-cuenta-con-un-destacamento-de-transito/" rel="bookmark" title="Batán ya cuenta con un Destacamento de Tránsito"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2016/02/FOTO-MGP-Tránsito-realizó-controles-en-Batán-Small.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/puntonoticias.com/wp-content/uploads/2016/02/FOTO-MGP-Tránsito-realizó-controles-en-Batán-Small.jpg?zoom=2&resize=100%2C70 200w, https://i1.wp.com/puntonoticias.com/wp-content/uploads/2016/02/FOTO-MGP-Tránsito-realizó-controles-en-Batán-Small.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Batán ya cuenta con un Destacamento de Tránsito"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://puntonoticias.com/29-02-2016-batan-ya-cuenta-con-un-destacamento-de-transito/" rel="bookmark" title="Batán ya cuenta con un Destacamento de Tránsito">Batán ya cuenta con un Destacamento de Tránsito</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-29T09:16:49+00:00" >29 febrero, 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 589a3eb6c3683
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* ===================================
Cotizacion Widget
=================================== */

.cotizaciones_pn-class {
	background:url(../img/cotizacion-widget-bg.png) no-repeat left top;
	background-size:cover;
}
.cotizaciones_pn-class h3{
	line-height: 0.2;
	color:#ffffff;
	padding-left:15px;
}
.cotizaciones_pn-class h4 {
	margin-top:0px;
	margin-bottom: 5px;
    color:#000000;
	padding-left:35px;
}
.cotizaciones_pn-class .dolar-oficial {
	color:#ffffff;
}
.cotizaciones_pn-class .dolar-blue {
	color:#ffffff;
}
/* ===================================
Titulo entrada
=================================== */
.td-post-template-2 .td-post-header .entry-title {
    font-size: 44px;
    line-height: 54px;
    margin-bottom: 5px;
    font-weight: 600;
}
.td_module_wrap .entry-title {
    font-size: 21px;
    line-height: 25px;
    margin: 0 0 6px 0;
    font-weight:600;
}
.td-post-sub-title {
    color: #000000;
}
</style>

<script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-50449b1f33402fbcde1934247931cf24","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":false,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":false,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":false,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ef12329483a349c "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='https://puntonoticias.com/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://puntonoticias.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=323379057673636&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mar del Plata, Argentina","api_location":"Mar del Plata","api_language":"es","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[21.1,70],"today_humidity":100,"today_wind_speed":[2,1.2],"today_min":[21.1,70],"today_max":[21.1,70],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1486569600,"day_temp":[22,72],"day_name":"Mie","owm_day_index":1},{"timestamp":1486656000,"day_temp":[24,76],"day_name":"Jue","owm_day_index":2},{"timestamp":1486742400,"day_temp":[25,77],"day_name":"Vie","owm_day_index":3},{"timestamp":1486828800,"day_temp":[20,69],"day_name":"Sab","owm_day_index":4},{"timestamp":1486915200,"day_temp":[21,70],"day_name":"Dom","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://puntonoticias.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://puntonoticias.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #1565c0;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #1565c0;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .sf-menu ul .td-menu-item > a:hover,
    .sf-menu ul .sfHover > a,
    .sf-menu ul .current-menu-ancestor > a,
    .sf-menu ul .current-category-ancestor > a,
    .sf-menu ul .current-menu-item > a,
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: #0266c8;
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: #0266c8;
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent #0266c8 transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a {
        color: #0266c8;
    }


    
    .td-excerpt {
        font-size:15px;
	
    }


	
    .td_module_4 .td-module-title {
    	font-family:Roboto;
	font-size:19px;
	font-weight:bold;
	
    }
    
    .td-post-content p,
    .td-post-content {
        font-size:16px;
	
    }
    
    .td-post-content h1 {
        font-weight:bold;
	
    }
    
    .td-post-content h3 {
        font-weight:bold;
	
    }
    
    .category .td-category a {
    	font-size:16px;
	
    }
    
    body, p {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }
</style>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63211700&postid=172847&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=b466078c1def631da05bf6d643f4130cfecee07d#parent=https%3A%2F%2Fpuntonoticias.com%2F07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63211700&postid=172847&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=4.5&sig=b466078c1def631da05bf6d643f4130cfecee07d#parent=https%3A%2F%2Fpuntonoticias.com%2F07-02-2017-daran-inicio-las-obras-la-reapertura-del-ex-emhsa%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<!--wp_footer-->
</body>
</html>
<!-- Dynamic page generated in 13.149 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 18:40:06 -->

<!-- Compression = gzip -->